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giHar

SHSH FAFTHBH SIH=d 2005 feg fieran ageT I fa gfem er s 7 fa Ags fSg T 67
& Ag® 3 ¥99 © AIEs &% Ag9d A3 g9ter J | fev faur3 fagmer 3 fAiye <t feams
& €T J A fa A8 fAder & a9 € faur I W3 AgS, WY, IEITT M3 IH € AF'S ©
fegae feg us ev 9 geeT J |

fefenragt =gaga Volume 3 - “ 29 fsargls W3 fs@muie (Web Design and Devel-
opment) ” @ar3T 4w €7 feq fIA I 7 fq SHa® A0S MdHs T BIedHE SIHIIT
(NVEQF) ammmwmmmmﬁwmmm
(MHRD)ﬁwWWMWﬁHE’?Hq& SIAHSH MPAHS MF &l
fenetfobrs, caatas Higdns %Hﬁh@'ﬂ??o('eﬁﬂmgwo@mmﬂ?i I S CACES
FETa ©TaT v THUTg w3 far fagen e a9ar,fee ufos feg niows T fa NVEQF
G137, M3J 439t T, fefenmaet a'efexs ffun fes ugeansT § =urear w3 Sy~
Y Gager © fegag fAfimiaet & astiiw3T § afeuwsa gdqr, few 397 feo &0 mi
3 five § @3 foz ager J |

feg fefenraat Tgaga 7 fa fefenmaghnr Bt SaHas GazT lan € feg gar g s gt
J, HJdT & IV <8 GuaT fefemmaghyr set g=vet aret |, fAgsT™ & en<t A fere
g9vgq €t yiferm UH 99 &et T | et St /amet 21 et . Afa & faesuie I s (IT-1TeS
Skill Development Council) 7 fa 37&® Afd® faesuie ITUTHE T HSITYUI J, &
IT-1TeS T3t € et SHaS MIUHSS Ae 395+ (National Occupation Standards (NOS))
& feafMz a3 I | 5Ha® MIURES Hesd5H (NOS) fed quteHt ASSasw € e I M3
aH I35 ! 87 §°F 319 397 IH I35 BT Agdt Afd & M3 famis 7 Herde aads &t fen
& fenr fagew mret 2. fesnedt € yf3fsy gnmar f&3 Are 5 |

Ufs3 Feg % HoH™ Heas fenetfebe nie SaHa® Mygdws (PSSCIVE), SHa® 8 HS
e MPAHGS dIHdY W T 2dféar ( NCERT) € feq fwed I & Tu=at e83Hs € A¥T
&% H'E®d UG M3 BIT&aT Hela® IT/ITes Haed € &9 SaHaS I Bifeans UaH
&I NVEQ € ®e1 83% 1 3 4 (Wlsen) feamz dis7d | 3<% 1 a@H 9=t € S9 99 ¢ |
s §AHA (NOS) €3 murfaz fa'3T v& gas3=T (faprs, Hoa3 3 TEB M) Bafdar
His8® (@fsen) M3 Jalgay € feam et ufgee I /s |

feg fefenraet =gaga 3¢ € 5% five & {5383 oz Faet T M3 J9N § »ed TS
fe'T rgdt suasT fenrGe wet, Sy-y fef @ 439" @ fegad %H’rﬂhrr?;ss?;m
ﬂ-crcfrzr | fagmg €9 39dlT € WI A9 99 Ha™ & M3 JIT &7, é%—a?amrre’
k—u'wmgfahwwemgﬂemﬁwaemgeu@zﬁmaaﬁm
AT Ete J9e o fa feg Gumr faw e ffr ©F SHe® 5131 (1986) © fe'g faae T A
fefenmaat aefaz it yost &t ferr € fe'9 Jo a<t »idgr & A=ar |




fen w35 & rew3T rgs fUAus W3 miftrug € genr €3 fagee aeet 7 fa €9
fefenrmagtnr & mruat At § yare g8 #3 asusT=r e fu'eT 995 Bet W3 ME-er-
Ay fafgrmer W3 ymsT € et G3nfaz a9 |

959 feam nifenm f&9 fafirmagt & mshH3 W3 He™ § AHS J0aT M3 T9&TIHIST
fg= J Agd »At 89 § foAr 8= =8 =g fAye € &9 mHs J9e T° &7 fa areardt
YUI J9s T8 Tqr | feu 8w Ag® € gets € 9 »3 o I € Tar © few Tl
Eaﬁﬁawa?ﬂsmxmddo S 75937 § 9999 JUS BET AT & TTEMH 2EH
mmmmwuﬁ?wm@?wwgmﬁ’eﬁemw
IIST U= |

H&dat

95 fau Afgdatd™ & miaet Busey Fee e fee Ho3=syds ghiar fasmet o

1) WMAST fEFhrr & araude Ay Yara (skill for life) & #adwt € ST AHTIGT
HITPHT JSTE W3 WMATd & H Je ¢ IaeasT mgHd f3ma aiar I €T Haehur
gaefenr™ w3 fen Heldhn® € et §uaT € &g d96 =& AfI@ai (Dr. Reddy’s
Foundation and Quest Alliance) & <t @d3< fe 37 |

2) fem usaH w3 miaret § fsrels a9 W3 g8 Bet Tu=at T8FHS e e
ﬂﬁaﬁﬁmhﬁwmaﬂa 'S Faf3d ¥eg, IHET 3T Has, HHS
Wi 3Tes M HHeT MAfES HR ATHS HS |

3) PSSCIVE € S H™adr €dr& M3 de e wifsfear € f€9 avs At |
4) fen € &% It I€ 7639 SHG AI3 AT HII8® &9 AHaet m3 Geuds se < wet
=93 JIT I&IfeTaT ATd AG3™ & Gae's Us<g Afdg A=A 13T 3 Hfesw fardr 3




98 YRfAar (WORD PROCESSING)
FH® 1: 2Udc g=78=T (Creating Templates)

AHa 2: fes<my g=8=T (Creating Envelopes) 10
FH® 3: %% =T8T (Creating Labels) 13
FHG 4: N% HId ©f 293 o9a' (Using Mail Merge) 16

FH® 5: Hold M3 MTeHfedl A 978% (Creating Macros and Automating Tasks) 31
HHS 6: T9dHIe € feg ¥93 37gH<T ¢ fBa J3a

(Linking Word Documents to Data in an Worksheet) 33
AHS 7: gHE Meesets § fea Uners € 33 AT JJa7
(Saving a Document Outline as a Presentation) 36
HAG 8: AHiftm € BT s7ghe § AR M3 Tmid J9oT
(Save and Share a Document for Review) 38
HA® 9: 291 97 w3 dH'e § AHSET (Understanding Track Changes and Comments) 40
HHG 10: S3HE €< § HIA 3T (Merging Document Changes) 44
AYSHIe (SPREADSHEET) 47
FHS 1: IEUT T8 ATHS a9 (Adding hyperlinks) 47
AA® 2: Ueiee 29% ©f 393 % 3¢ ¢ [THSHAE IJa7
(Analyzing Data Using Pivot Tables) 56
A& 3: Utetee grde =8 (Creating Pivot Charts) 62
HH® 4: ASTEIATH ©f 293 578 57 § fe®ed &3a (Filter Data Using Slicers) 66
Ars5:.fg etaed fad anB ITfe8 27 I3 I ESetRevisioET KT & Review
Tracked Revisions) 71
AHS 6: TEI® § AIMI3 I96T M3 JTHE HTHS 96T (Protect files & Add
Comments) 75
HA® 7. T94 g4 § HIA JI&T (Merge Workbooks) 78
HH® 8: fstites fHarég9 & y=fus a9aT (Administer Digital Signatures) 81
FHS 9: UJ9 3 Utael ®ET (Restrict Access) 85
A 10:39gd Anid S9aT (Share a workbook) 92
YR CHG Aecanad (PRESENTATION SOFTWARE) 96
HA® 1: AHGE »Ie ITEaA § TS JI6T NS T8 J36T
(Inserting and Modifying SmartArt Graphics) 96
FHG 2:HSSTHIS T nidiie Ts 96T (Add Multimedia Elements) 99
AHS 3: ASTES dUdc MHHE § IACHEH JIa"
(Customize Slide Component Animations) 101



HHG 4: ABTEIS B § IHSHETH 96T (Customizing a Slide Show) 104

AH® 5: U ¢H& ©f fantfim J39aT (Annotate a Presentation) 108
HA® 6: Yr'eg fe@ & T3 a9 (Use a Presenter View) 110
HA® 7. ASErS B0l § »iug niy Jhifte a9a7 (Automatically Repeat a Slide Show) 113
e AAT 96T (E-MAIL MESSAGING) 117

FH® 1: €% HAF © fog a®s9 3AeT (Send Calendar Information in an E-Mail Message) 117
HH® 2 : IfEd MTHA g&HIT § TACHTE JJaT (Customizing the Quick Access Toolbar) 123

AH® 3: ACHAIT M3 BHA € 93 947 (Using Stationery and Themes) 126
HHG 4: THId99H g8 w3 ge&aT (Creating and Modifying Signatures) 131
HHG 5: €-He AfaGfaet AfaT § Iafeara &3aT (Configuring E-Mail Security Settings) 137
HHS 6: E-Ho5H § »adiaretd J3a' (Organizing E-Mails) 140
HAG 7: 5727 S8 § Hod adaT (Fami)(Managing Data Files (Backup) 144
HA® 8: nIH A nBesd &t 2-3-9'7 § IACHE JI&"

(Customizing the MS Outlook To Do Bar) 156
HAS 9: "H WA niBesd &t 293" 5% S%39 IH Ud g8

(Creating a Folder Home Page Using MS Outlook) 161
AHG 10: »ifidd Fe J9&T ¥ UJd YT's IIaT

(Setting Permissions and Delegating Access) 167



=93 YAfHar (WORD PROCESSING)

AAS 1: 2ude g=8<T (Creating Templates)
fiys € €<m:

Il IgBET IgHe & g ufgst It ity ga 71 3t &<, Aeels, 3A=ter, afsyu
wiae, &2 =9 wife &t =93 575 a'qwﬁhﬁawmw@wéfﬂﬂwmgﬁﬁr
maa@mmw@ﬂémmwémmwﬁfeﬂm f&g
=95 TATHTT Areeana ot g9 =g gfear=r 9 fifhar |

fon Ans & »i3g 39 At oo 99s & Gar 7 AT<dN:

o MTUST FTIHC SUBC T8 M3 EHEt =93 a5 € |

Aefua A7=adt (Relevant Knowledge)

T IAt SUBe § I8SET d9 AT I UT JEt @dT 397G fed faer s/gHe see &
wuwﬁaﬁrﬂémmaﬁwaﬁuﬁmf&vﬁmme’ﬁvww
ﬁm?mﬁm?ﬁmmﬁ/m?mwf—e’maﬁm%astrﬂ'fﬂmwscqmaﬁddd
T WEHS aFeH 2UBe s & f¥T oSt RoTfeaT a9 I |

SuBe g=7@<=T (Creating a template)

Sude & gTg<e © BE A9 3 Ufas AV feu 7 fa f€q s/gie o6 7 fq ffq cude &
WWW@WEMMWEWW @ IS S TSt Fane &
FEt SUB T g9 THI JoT €3 MEHATT JeHT & UBeT J9 :

1. File > New > Text Document ‘T AG |

2. Format - Styles and Formatting F11 & fAdde aq | fo39 f<v feue nigwa
STeTSTar ITaH &Hd M I |

3. Jof fi&3™ Aeels 56 = w2 [ B &3 F-
8). Heading 1 Competery e
1. Font: Century Gothic ey
2. Size: 18pt Hocdig 4
Headinp 10
3. Color: Green Heading 2
Heading 3
). Heading 2 Hennod
1. Font: Century Gothic sl
. Headino 2
2. Size: 14pt Heading 9
List Il_'llia'lt
3. Color: Grey 60% ol e
g). Text Body 3L
1. Font: Arial
2. Size: 12pt |fnsomati =l
4. Insert > Page.... Page Tab & fA®de dd M3 I MEAT Bmge Ae a9



©) Top: 1.5 P L
) Bottom: .5" i ; lTI
¥) Left: . 75" "';:“;H e i
H) Right: .75" T W R

o — Bl 5anhe

5. fensgHe § BT ST AT Jas © qomoe..
&gt File > Templates > Save & fAdde
J9 | IR & &9 feue »igng fea
Templates STTEM™STdr I7aH sHd MO TT T |

6. New template gae gan € fe9 e st s eeluag 18v9s © &et: MyTemplate0l

7. OK ‘T af8T aq |

SuBe & AT d96 T mMBeIse Bl (Alternate method to save templates)
1. File & Save As...& fA&de ad | Save As

ST SN e e I __ Gawabps [00FTeCounet o) E
2. Save as type: 3TV FTEF Hig € f&F 00F Tes Docurert [ od]
ODF Text DocumentTemplate (.ott) & OOF Test Docomart Tampile | ok
fA8ae a9 | TE® & eEly 99 | @erads Opendifcz.ong 1.0 Test Dacuren: | 3]
= z_we”r : MyTemplate | A< (Save) & fAdde ﬂfﬂmﬁéﬁﬂzrfgﬁﬁmr"“‘mm”'
od | Micaasalt Word 951 dec)
3.3 gHe § €T T |
&2

a) SUS< T TES HAHCHS .ot T |
b) gude C:\Documents and Settings\USERNAME\Application Data \ Open Office.org\ 3\ user \
template %39 © ffRg Aea IT T5 |

SUBe & I3 9T (Using a template)

1. File 2 New 2> Templates and T ; x|
Documents & fA&ae aq | ¢l G =
Templates and Documents B [eotnmne e | e =
sfensTaT SN &Hd MTeET i | poee
. -~ o - - I..-“l 072003, Lé: 316
2.feyg e CUBT § 3T T | soves sz
SuBe § g M3 Gus I afsa o T:’M
aﬁ- | r;'rrnl?_‘r-:mﬂ-ts Cpananmant Tesk Tandlzta
e g Ar=ar | few e el I
v &9 gy Tety a9 Mz =
Jfsar i'e 99 W3 s3tAT eF | -
drganiza... e | [ open | cem | Hep |




€W BT 5’6 <UB<T I WUfd3 ST e g8 € BT I5T MEAd
JOHT Ot U®eT a5 :

1. 87 ans /A9 3 A6 fHg Sude A= Ji3T ofenr

T 12uBe & sang e melas & ¢ d9 | (A= AR | W?Teﬁ‘p'atf o —_—
o~ .~ . - . =~ .- penuocument [ext 1empate
2. fer €°3 nmiufag Sude ga@<= € Bt 2ude €3 8 KB

I9% IS JF | TF de/STAAC THF JF M JfSar

ACTEl® MUBTEl 99 | feure are a31H § 8¢ J4 |
3. fen sTgH'e § A= I35 € BT File > Save & fidae a3 W3 fed ga= a™ feG |
Sude § wfse adaT (Editing templates)
SUBe § I9 foreT gEse € BT I MEAd dedt g UsST 9 ¢
1. File & New - Templates and Documents & fi&ae a | Templates and Documents

STfenT®TaT IT9H &Hd MEET I |
2. 2UBe § 9 M3 nifse ges ‘I afsa

aq |

|t
1. 87 Eama/Aqft 3 A6 AT Sude A= 19T ifemm 7 (8vwds € B8 MyTemplate.ott) |
2. 2uBe ¥ €3 W afda a9 w3 Gus (Open) § 9< |

€7 3 g,
3. 2ud< § J&T MEHT THEHEIT &9 :

) 829 EatnT & f&9 “Un §99” eu® &7 |
b) 339 &ty € &9 “Hg® T ™ TUF A4 |

4. ¢uBe & AT &3 (CTRL+S) |
5. fen Sude € €3 mufa3s s/gHe g8 »3 gEs= § 2 |
E'T-r sude A 8"3!')4—6 3 ZUB<e g=TgT (Creating templates from
other templates or documents)

TH SUBT AT TN I SUBe § gTg< €t Ages B¥ Uer det I Ae 3u8 a& ufes' 3
U‘T%HB‘GEETBFET&lo«H?HCdowd fanrg 3= 7 gAt fanr sz AF T cUBec den
WEWE&TWWE |wmwwyma€r@a‘8ﬁw
MEHTT T Tt UST o -

1. templates.openoffice.org. ‘T ATG |

2.2uBe & 88T a4 18T U9s € B fA=": Service Invoice.

3. T95 YHTHIT Arecand € 7% SUB< & 8% | cuBe © €3 niufaz feq s/gHe s
H<dr|

4. FUST BT &, U3T, AUTd 99 »Tfe ATHS Jda € e STIHE § 9€8 |

5. File & Templates = Save.... & 9< | fen Sude & e€l® a1 fe§ | 7€ Ages 3= G mr

Fet TUBe famma I |
9




feur (Tips) : 3t HretgATee <93 € &7 f3ng J13 9T SuB<e € =93 9 Haw J fagfa
OpenOffice.org a€ted (Writer) .DOC 8TaHe & <t AUde JdeT J | 7ad IHI HElgAee
95 2007/10/13(.DOCX) mgmawmawgﬁ&was@m
g9 Aae M3 Gust § meﬂm%aszoowm/wgmétmaﬁw@?ra .DOC
grave © fe9 A= a3 w3 fem € OpenOffice.org I€ted (Writer) € &% 293 a4 |

Jdot fegtt faforr=t aq
3t 5. fafamret

1. 9ot fd3 st use 976

a. Computer repair invoice.

b. House sale flyer.
c. Service apartment marketing flyer.
d. Birthday party invitation.
e. Daily and weekly plan.
f. Receipt template.
e § 5Qo8T ads ¥ wEt Jof P Aust ©f <93 a9
a. http:/templates.openoffice.org
b. http://sourceforge.net/projects/aoo-templates/

H&as

Jgot f&3 yrst & €339 fe6:

1.2UBe § 98T € €91 €7 ¥9& A4 |

2. 2UBe § mifse aos € €1 €7 95 J9 |

yTs gt 9q ¢
1. T3 YRTHIT SUBT € BTT TES HAACHS

cp



AR 2: fese®y 9e@E (CREATING ENVELOPES)

fius & @<7 :
few fms € »ig &9 IAT feg d9a & Gar § A<dr:
o fesemy § ge@T w3 fie d95 T |

Agfag Ar=ardt (Relevant Knowledge)

¥ &7 IAT IHeHT AT wuE 39T § 37T T BFe &% 3T fesesyu & g7, aHeHE T
mgﬁwaaﬂa?mmwfﬂmmwmefe?femaa@@e—éﬂmmaﬁ
%Waﬁawzﬁmg%mmﬁewmafueT(address)
HH® JdaT 9 e J |

fes<wy € €3 fye d95 =w3 focas
o U®eT a9

Av__Av

MITH AHE dd&5 & BT I&T MEHATT JeHT

evdope x|

1. feq s=t sTgH'e &8 W3 Insert > el | Foro | v |
Envelope.... & < I f€a Envelope
Sfemsar o 3A<9 ff9
feure »igag sad Mer J |

2. Sender: 2AC I9H & &9 faeas L
MSIH TN T (SHST I fE37 )1 o

a) Hod IAT 97g v I fa A< =95 YAfHar Il :
Wﬁ?ﬁ'@ﬁ@?ﬁl‘c’aﬁﬂ?

It Faite § file a9 3t feme wet 0 :
Insert 9¢& & AfBF dd | ATEe=Md

U iy fess®y € Bet fea =g

Addraszes

I!.bwl}cl:.l Cancel I Help | Prs ek 1

UH HH® od fder T (3A<tT 28 )|
fea@@wfe@rew?rﬂ—érsm’r
FgHe € 5% fEq fHas Madn &
ﬂl—c'aa?zn%a'e’ruﬁlwﬁrﬁe
f&T feadmy TYs J9aT Ore 3
Fgre & fue a9 3 ufas™) |
b) g It faeas MITH TUS JI&T
gdedm3 ferdame e fiee fe
FI&TIIC I 3T fere & New Doc
‘I IBT I I fen MuAs § g5 3
¥ fesesue @3 fyealzraer g
7 M3IW € 5% f€q = g
g< 7eT 7 (IRST =) |

Emvelope

Envelope |F.:.n-r.a; | Frrver |

Addrassen

Dekahese

1 *

|

o] Zarudar

| 2

Table

| 2
Dacahase fiakd

I B

Tech Support, -
123, 10 Straek,

iy, State,

Tip Code - 000000

¥

i |l

L] 0
—

C L] v | Ty | b | mme |

e —



i k=il
L e i

e it G hemt fpme Tdhe beb ek

3 [ TERE Tor- TR RN Hew § = " -
e A s s R T S E-P0n BE0LFE o @ o uﬂ«ﬂo!QO.ﬁ sl

»rn—-.w-. _'_:lrl.eu--zzn c:udlwn =

3.3 gHe A= AT |

4. Beq & Yar 99 M3 feaesyu M3 Bed & mBar-mB a1 fife g5 € St Print »rums &t
SIT AT |

fese®y Aetw § gE%<T (Modifying Envelope Size)

293 UATHaTr Areeeng ufost 3 yamfiag o3 9¢ fesesu Aeta &t @93 doer I fAam § fa

IHT IHSHTEIH (5€%) Ad<e J | IAT fer gfeur € 293° €€ 99 Aae T A 3T'8 & UfasT

Iy feaewy 3 femer Sy-Jy reta © fesesu g I fesssu e nelm § aese ©

B &7 MEHTd JeHT & UseT Ja:

1. Insert > Envelope....& ¥ | Envelope STemmsTar g7an &wd W8T T 1.

S & oF S S E
2. Format 28 & 9< | fea<ssu © ety £ —‘
~ 2. ~ N au o = —_ Errwbw_ﬁf‘l‘llthrirlbuI
3 A3d € MIIH & 8¢ dd (IA=IT s
N Peskor -
FlT-l’)I bumh_ﬂ 229" - Formak - Edt ™
a) A'39 (A< =8) M3 (recipient) e
a ﬂ ﬂ\. -~ =~ a Av o _—“' Pasitions -'—
Addressee M3 Sender gmaT ¥ f9° from oz r'*—g p——
Position € J& a3 & 9e8 I atadd| = ITI ¥
b) eare sTUTEs ¥ &9 ufost 3 i : 3 | --D
ugrfﬂsmeﬂ?raez 7 Width w3 : =
Helghtgmf‘e—ﬁﬁs@whaa’m? D] oo | o | e | o |

fogufas a9 IHH A St <93 ad |

eope
¢) T9He & TEBS © wEt fesesy i o princer |
srfenrgrar gran f&9 #fse (Edit) E]um WA
S o0 A [l E
FTUSCs S TS| & B hontp
~ . 7 Frirk from battom
3. 7UST AgI3 & MEH™T Insert AT New S .
Doc & §< | St o o
o a . } FOFSUG Fricter b,
fesewu & fye agsT (Printing
on Envelopes)
powbos, | et | e | bep | omess |




fesewu & fife o9s & Bt gutg fifed & ey a9 ©f Ages T | fere wet oot fesssy
Gatiens (fieg € <9 feasmy & duer) § Jo &3 geHt nigHg fsaurfaz a9 Aae T :
1. Insert © Envelope.... & < | Envelope STemsTar /o &wd M™@er J |

2. Printer ¢ & < | fE7 &3t arebot Aféar § e aqd |

3. Envelope Orientation € 3& §dtneHs nuns & < |

haY - ﬁu ﬁ . ﬁ ﬁ ° é a% :

1 Jot &3 e fonr fsgent &t =93 a9 "=uret a7a3” (Greeting Cards)
) gTgT ¢ BEt fesesy 2ude 576:
d) SASIT €4S J9 M3 fend daed g9 |
b) fU-TY ¢, T AT M3 IBd €t 93 dd
C)MUS WT € W IIH & faeds WIIH € = =93 |
Jot fi&3 et feasesy Sude =6
2 a) Birthday invitation.
b) Paycheck envelope.
¢) Receipts envelope.
Fus 3ude & 37983 q9s € wet ot i3 Arust ot =93 99 :
©). http://templates.openoffice.org
). http://sourceforge.net/projects/aoo-templates/
¥). http://designerstoolbox.com/designresources/envelopes
¥). http:/iwww.zazzle.com/envelopes
H&aS

Jg&t yast € €39 feb:
1. feae®y € §°F =93 A'E Bl fgeds W3dH IHS dda & BT ot fouiymT a9 |

yTsI gret gat

1. feas=®y MuAs sTUsEs Hig © IECASgiy: i

2. feaemy Aty § fesesy sfemmsmar gan & &g &t <93 Jod gefenr A
AdET J |



AT& 3: 388 §g<T (Creating Labels)

fiue @ €97 :
fen ARs & »idld 3 AT T 99& € 98 I A<l :
o 3% & gTGT w3 fife d9s €

Agfag Ar=ardt (Relevant Knowledge)

T =93 YRTHIT Argeanid €t AUTfesT € 5% 398 § fie 99 Aae 7 | 3u%T €t =93 3T
ufggre 93 (MTET. I193) IS8T & BET, U fertféar a9, Arfiar Sard wfe & set
gae | W™ 39 3 BB €1 T93 fEd A9 € A< ffe 995 € Bet st Atet I 1€ews €
wet fdq € 4 Hie € €3 fue a9s € &€t 10 A 20 fed fAd 398 T Aae 75|

At A 3T 5T It 398 AT feg Yo7 Ua 8980 © 5% fye 9 Aae 7 | gfe © &9 fegat &
wmﬁﬁwﬁaﬁwhfe&myﬁmwme%waﬁgw
AT EU9TEl A TSt AeaTdt fAe fa AdT € W3dH € 5% 3% & fife g9 Aawe T |
Hag At fEa o Hie fam € ST AT € M3IH AH® 76 € €73 30 395%™ § fife agar
gdv 7 3T JoT fod gent et user a9 :

1. File > New >Labels & < | 895d

(Labels) Tfemmstar s7a0 s5d M@ T ' =
(fre far fo3e fE9 feufen famm 9)1 wesem
Labed Emst Az Catahase
3) BYB SN TN © ST HST €SI A z - C:
ey g9 fA= fa : Star Office Supplies. | e
b) €aHe (Format) Aars € f<9 e ] e -
(Sheet) »mums & < | i L
osmwEs I M ege s Afa T o 3
}leH' §H’ g’ 'ra’ﬁ' HTH’ WF‘T HTH' 'ra'ﬂ')_l' [usel: 3% = 2,99 (1 5 13
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d) "mura (Options) & I | Synchronize contents MTUH& & 9 d4 | feH 37T dds € 575
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T 93 3'¢T AW € I d9 Aae I | §EU9s € BEt doF &3t fene & AisHle € f<T
IELICECCR

A B C o) E F
1 | Tide [ mame Email address Ciny Postal Code
2 M |Ram rarm@exarnple. org #3, 10M Shreet Meww Delhi 110005
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feafezrhﬁme’rwaawmae’rwmd fie g9 €t Agad 9= M3 IIF
fes2my & €3 gus 99 &% 999 femast BT usT (ASEH ) ey & Ave | o v fog <t
Hee T fa gt gy WSTH I5 Aae 71 fed fadt mifmr 3 59 et gt =93 TRt
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Dear ,

We are happy to announce the opening of our new store in your location. As our
privileged customer, we offer you 75% discount on purchases made above
Rs.1000.00 from our new store.

Please call +91 9123412345 to know more details.

Regards,

John,

Manager, Customer Service.
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1. fued fns € f<9 9= I 3TgHe § MUS I&W € AET € 9% difel
€ ®E 37 | TgHe § gA< I Ufost edfdar & feaus aqd |

H&aS

Jgot &3 yrst € €39 fe6 .

1. sgHe ¥ {9 3fdar € €€ v =95 a3 w3 feg <t &n fa s/gie € <9 eda 97
fae digrAer 37

ySt gt g9

1. zdfdar & feduss® d9s € Bt 3umd 97 (Changes) € f&<° WMURS
gat gatet I



ARG 9: 2dd W M3 dH<E § AMSET (Understanding Track

Changes and Comments)

ffus & @@'Er :

fer AAs € wig 39 gHT feu d95 € Har T A=

o 239 9, dfef IA M3 ITgHe € ST THe IS Ja5 € |

Aefua A7=adt (Relevant Knowledge)

fues® Avs € f&9 gt edfdar & feau® ags 7d fHfanr I | 2afdar § mse € &8t 3078
Fgne € 9 ge¥< 995 €t Aga3 J |
ge feq difeGnim & =0 sTaie € 9 Jof fe3 ae ses= a9 -

1. “Skydrive” 3" “SkyDrive” 928 |

2. “Sharepoint” 3*“Share Point” €& |

3.“ftp” § “FTP” 5% 9% |
32 39 3 =¥ fq gefenr fapr Sane Aeadtam@e (B0 & Bl s d< fegrwierJ ) I
Aer ¥ (yaT Ioh) | fa@fa 23fdar & fedus atar Ifewm T =93 {Rfifar Aeeamg wud

wqmmmgmw%?aﬁﬁ@wgk?mwgmmw
gt 1

T A sk A dhcenend (e rewiew ising Winhoees | ive S0, Shams2nin isdrks e,
Google Docs, as an attachment throwgh email, uploading to an #5572 server, efc,

aHen (fdushim) Ty® 9T (Inserting Comments)

FIie € f&T At dHe F eus J9 AaE 7 | feu Afeur difeGna w2 3va € ffT arseas

mgmkvw&?mﬁalfenwmmwwmm

FI=leT wAs T AeT T 1 §urds @ g dife TUE 996 © Bl Jo fog qedt ot

fen iy g9 -

1. 3979 & G g 3 U fHg IAt dHc TS J9&T I'9€ J AT A € 98T § 9< |

2. Insert > Comment & 9 | IHE AHS d9 | €096 € et “SkyDrive” ¢ane & < M3
aH e TS g9 fa “d” should be capitalized

3. g< few 3/gHe § A= a9 M3 fer 3/gie § godr a8 @& a&% I |

ou can send a documant for ravlew ushg Windows Live SI-";.'—.._I"HB sharesFoint warkspaca, T o be copidieed
1soog|e Locs, a5 an attachment thn:nu;i'm'ml uploading to an =201 F sanvers &,



g3 ¢ ges'e of mitfumr a9t (Reviewing Changes)

7T 3Yd STgHE Y'UI FdeT J 3T §U 7 gEs= JI3 9T 95 Qust € mitfunr (dif<g)
WUW@UMW?@?W@?WWEWN&UNU@ AT J |
Mt (SHfegna) ewaﬁgwamagﬂﬂ'ﬂeﬁwwnmeﬁm(accept or reject) 9
AIE J | 99 ge8&'= (§9) § dif< a0s € st Jo &3 Jent &t UseT a9 ¢

1. Edit > Changes > Accept or

. o - v} srept of Rejedt Ch % B |
Reject.. § g IgR=te feg oo :
feyre migwTa fea Accept or = Torner = T |
- Cedetion Urknm Sukhar l:'""]Z.'a:‘lSLE‘"'
Reject o™ Tar 797 56T e

el i =
W@-?T = w-ﬁ:-:r- Unbnovm Author  O7 0212 1.-.=1'-'
Jd | Insation Unbnown SiEhor  CO[UZIEOLNE 1247
= Dedetion Urbnown Author 0702|3003 1250
a2 . . . Inserton Urbnown Aukhor  ORN2)2003 1250
2. 29d JTSPHT arett mretent
©f fene § 5 a9, fen sTaie

v f<e a3 oe sew=t § 5
95 T BE AAHS (Action) T s Bl T e ) e |
& fam mreten & g< |

T) Add AT IE8= § ASITT d9&T 99 € 9 3T Accept 3 afSa a9 |

n) Had IHT IE&T § MASIAd ddaT 9T € J 37 Reject 83 IfBT I3 |

g) 3gH< © <9 Ji3 I A gEs= § ASIAT J96 © B Accept All & §< |

) STgie € <9 13 a8 A9 gese § MASIad 996 € S8l Reject All § 9 |

gie & StBte dasT (Delete a comment)

are & S1Ble q95 € et aie € B3 Ieie af¥a 39 | InSl9 9 feure nignrg tumy
SHI e e J|

v ~. o - ;rulhlrt'.hbﬂf-;paw " shoudd b capkd imad
T) ffa ' § S18te 595 & Bt Delete iz
Comment 3 afda a4 | oo :
n) fer sTate € fE9 A et & state KL Ll
&2 Sknk=thro
9% & et Delete All Comments €3 i
ﬁ Daka Comment
aa— l Dabeoz A Comments by Unknossn puthior
Delebs A Comments
EY  Poste

BYT € &1 § dafedid adsT (Configuring the author name)

IHT &¢ dI3T der fa Bua € ™ “Unknown Author” feurfenr afer | sTgHe € ffe gx

FEST € 5% &H § fda95 996 € et T3 YATHIT AiTgeand € St 3u7d Jud €7 5™

J&5feaId J9a ©f Aga3 J | BYF €7 5™ f6duTfa3 d9s € &t Jo &3 qent & UseT aq:

1. Tools - Options & ¥< | 3A=T9 f&9 feure mgrTa féa Options —OpenOffice.or g — User
Data 3TesTar I7dH &Hd M8 J |




2. User Data € J& First/Last TR A i

name/Initials AW (WA Us 5 o —
feu) e feg s ety a9 | Z. %“:”"“ i.;,,«—l_'_
3.0k €3 afSa ad | g =35 Bl st = |
GHTHT Arge=ma “Unknown Sy Aobie | x
Author” few@= Star ug e s | S
é ﬁ -~ | i Indemet
T T =

fewea & =93 F9aT (Using Filters)
feq =/t A< IAT oW AC 99 o3 3T IRt fan uyw foraat , yw Idty mife & fSe ot
Je gEww § feuBe © wet fesed ¢¥ € <93 g9 Aaw T |

2. Edit - Changes - Accept or Reject... & 9 | Accept or Reject STTem™sTar §7aH &Hd

eI
x

3W(Fllter)%a-?;>_ uz Filker |

Q@ | (= [ S e g‘]

- - parkar than | ; -

T)fﬁﬁwﬁ\ﬁgﬁ@ o = [ =) g_l

féx g 343 Dalzeag o D B =
swEgE s

nfer sausgs € <9

A<t dHz g€ M3

3T Y |

- Rooept or Reject Chomges =

g) o wf\w ) List Filter |

TIT IS JIT geETe o

& fS®eg aos © st

Author & fé a3 | e
w) fer sauzsgs fene e

& f&5 fevst & ek

& g< | feyre are

53 § 5 dT |

HaaHu ey geser (Modifying Markup appearance)

HTIHY SIAC IH A, fEd ME RS, fesHans W3 SBHE W3 erauféar sese de &
fa gt difel YAH € €95 J9e 7 | IHT 3gHe € fRe Jar M3 AeEls § ses Aae I #
fa se®= & TU dds © BT I3 AT I6 | TEB'< dda © BT 6T MEHE JeHT &f Usar

dd:




1. Tools - Options & < | Options — OpenOffice.org IenT&TaT ITaH &Hd METT T |

2. OpenOffice.org Writer € fen3a a4 |

3. Attributes M3 Color 33Us™8s € J& feuret aret fene & g< o dar M3 wiedlfage §
gF |

4. OK €°3 Ifdq 33 | ITaie € f<T gev= a3 »3 fadtus a3 |

R
Jot f&3tt fafenmr=t 33

3t & fafamrat

1. fued fms € f<9 306 3+ I Fgne € &9 d13 I ges= «t
AHTTEPT &9 |

oasias
Jgot &3 yrst € €39 fe6 .
1. Fgne € fSe d13 I ges'= & ASlad M3 MA=Iad (accept and rejecting) d9& € Ear
ot fenrfumr g9 |
2. Haamy fey (markup appearance) & ge&< € €d1 €f €096 Afg3 fenrfun a3 |

St gt g9

1. AtaTd M3 mAfedTd (accept and rejecting) & € MTUHS FIUFES Mg
=irey A Hig € f<g GusTu &t T

2. 39" ¢ € f[SU AT ges= & A=Idd 996 € Ber 397§ Accept or Reject Changes
SforsTar gan feg WMURS & g6 gt 71



ATS 10: mm ?)'HHFHG?)'"(I\/IERGING DOCUMENT

CHANGES)

ffus @ €57 :

fem AEs € »ig 39 gL feo 996 & War T A<
o IGHEH & HIA 5 &

Agfag Ar=ardt (Relevant Knowledge)

wwﬁwwm(ﬂﬁ@)m%mwwaw“-a d% FgHe &
@?memﬁﬁmwalaﬁa@aﬁmﬂw f&s mr #ifse A o
FIHE & TUF Jo¥ I | fed fag am € f&g mit ggr@< © »et gt fda mr & fee fEa ot
Hfe§ s < 1, Wﬁw(ﬁ)aﬁawgmaﬂe@mmmfww
aa?serm’r::nﬂ'eask & afeur 7 fa Weetus sTgHe § Hod J9s © <9 AofesT
T J € 93 I HAE T |

feq gt s &< : T AgeT J fa IAT ffd ITaHT € HBSIUS T906 575 dH Jd 3d 7 M3
mxmwwgwwmeww—wewo-e &% IHET IIS O
A993 T2 | gt 87 Fgive @ 999 <9ds of 3B & BT M3 FY-TY TIusT § MW
feafnammewmmm%ém&ﬁﬁmmﬁmwmmfmw
J8T H 996 3 g3 T WATE T |

BW'H?H @ 3®&T adaT (Comparing documents)

fea ET T S 4 r— 2]
sgHe & BT fa= ki [ © v Dacareric R
gt At I, Tt i3 T
FeHT T USeT &9 ¢ [
1. féq a=t Iragie %ﬂmm

56, fom feg 3% B

ey a9 w3 few e

oddress
FIHC & = R
T i ral_mar tput
“documentl.odt” s i
e EE AT | I |
vty EompLEer
2. fEFr ) a?ﬁe*@ T EE?r -
3- bia HJ:-{I ok
feaus g96 et Edit [
—->Changes 2
Record %G%| File name: [cocumernivz =l Inzan I
= = Fil=# o b =T =] Canical j

3.3 gHe € fegdee =

S J9d fen & g€8 »3 File >Save As....& §< | fern stgie § “documentlv2.odt”
SH &% A= 34 | STgHe § §€ ad |



4. g= ufa® s/gH'e “documentl.odt” & &% |

5. Edit & Compare Document... § 9< | STe™STa1 790 &7d M™GET J | IA<IS <9
feyre wigATg ffT Insert 3Tfem&Tar 9790 &9 WEET T |

6. 978 &3 M3 A SgH<¢ “documentlv2.odt” & T< | Insert §°3 IfSFT A9 | Accept or
Reject Changes sTfenmstar a7an € <9 feu® mMgHe a31H & 8¢ a7 |

7. €% TGNt € IBET AT 310 IH [GUT AT I de < & &€ A4 (AN ST IF Sane
3§ dfenr Jfem™ E7g mreaIr | I99 ge8&'= § difeS a9 M3 Accept A Reject 525 3
afSsaq aq |

- Accept or Reject Changes ﬂ

List |Filter |

Aiction | Author Date |Commerit |
Tnsertinn Inhn Smith N7izfoni 2 f8:n1
Johin Smith 071022013 18:01

Accept | Reject | Accept Al | Reject Al

FgHe § Had ddaT (Merging documents)

FIHE & HIH JI5 §'d AHSE € BT J&T MEH'T JeHT & U'SET Jq

1. feg 3=t sTaHe T=C |

2. fen f&9 g3 de'e eely a9 w3 fem & “article.odt “ ™ &7 A< &9 |

3. tH fona3t € a& dc'e AH® 996 € BEt Ire 3 Ufast 3us fen fee edfdar & fedss
35 € Aga3 7 | Edit & Changes 2 Record & 9 |

4. fen sTgHe § AT JT |

5. g< feg 3Taie 99 d'T IS dd6 & BET vuS a&™ © fefenaet a8 s M3 8 §
ﬁf?@?gﬁfwwqw g9 IS dB IAS Hel JJ |




e SR STaHeyug

gee T 3t Quve T
g9 E— B-Eﬁ- f?):l' ry -"a-ﬂ- Solar peack can help in reducing clectricity hills as they convert sunlisht to clectriciiy|

g?ﬁ TEH T EH IH Following compunents @ eyui ed)

A dd (@W o Bet Accept or Neject Changes
Articlev2.odt) W3 I&T
@3 gedt &t user

aﬁ- . Hnscrtin Anm Kiimar 1M Tres?

ELUI'I'II'IIEHL

(article. odt) |

7. Edit » Changes 2>
Merge Document...
g9 g8T T

W3 gH FgHeT Sl el EEEray) Eaiee
(Artlclev2 odt)
& g€ M3 Open €3 afBT Fa |

8. Accept or Reject Changes STem@ar gan € <9 feu® ae a317 & 8¢ J9 |
9. foure are 531 & &< 9 IIF wEter § dfef a8 W3 Accept A Reject & < |

N
dot f&gtt fafamr=t a4
1. Jot fag are fefirt & €°3 wiractas g6
T) M&BTES faree o, AHETT HU "3 IfeTsT ASd By Jd&T |
(MTEBTElES YdtaeTdt)
n) A% Ao fEsHedt
. mfeﬁr@% U AredTat fe§ w3 sTane & MU Afgurst 3%
w3 Gng fem ST 99 dee g9s © Bet A |

oﬂ?gﬁmammawfewamaﬁ fer € mitfanr
(ﬂﬁ@)wwmfmﬁawwaewe- & AtaTg 99 |

gt fez W@Q”—a’ﬁr@:
1. EFErH_c'??HHT-ro(do € SJT &7 SIS dd |

yEt gret 99

1. dUma FTgHe (Compare Document) Tume FTUSES Hig €I
QusTy gt I

2. HaH 37gH € (Merge Document) HTURsS STUSES Hig € I BusET
et d|
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'S

RS 1: I Eaf8a IS d3&T (ADDING HYPERLINKS)

ﬁu é\_@-\ .
B'FI"]'H'LIT;!Fﬂ'c’?FHW gei@er I @7 &9 v d9& g9 fAfun T It Y-Sy 37T

-~

mwéh‘mﬁrawﬁ%ﬁaﬁ?mmd- AT I, 37T § TS 3% fae
Haluy&e a3 H-e-awwammgxﬁwwﬁzéfﬁﬁmwﬂ

J< It fon HfsEs @ fSg oetuaf&a, udtee 298 W3 utdtee 97de, JUMd, Had W3

Ay SHte & fae* {ede (udfvmz ) st Aier J & g9 fiyar | few A € &9 gt mdswle
??HE‘fH?ﬂ?G(H??FEEﬁEﬂ?ﬂ?EIHdmddEqud Jd&T =F fAadT |

Aegfua A7=adt (Relevant Knowledge)
fae* fa gt ufost ot Aree  fa oehueféa fan sTaie e gesT féer d A fa g Bans
A WioHs der 7 fagsT fa gt T 3 f&a & < & =93 Ao 71 At fifunr § fa getug
f&a & fa= e wiw & &g 3t aier 7| grt Al swle © e &t Jof fou ant & w2t
IEUSf&a ©f 93" a9 Aae J ¢

o TUATEIC & B IENIET HIThHT Ja=g T |

o TS #W3IH < fore s=@< wet|

o foi 47 Tgamte 7 TgHe § f&FT HIEhT JaergeT|
< gnATEle @ JEtyadfda g=T8@<=T (Creating a hyperlink to a website)
ST A Fwle € <9 getusféa &t fene e mae T 1 feg €% srgerea T Aaer T A<
AT ISt AUs AT fT 9= € ®et S IHEle , HI3=Yds EMs W sd 7 mife & fasr
Jdd JUYSTIIE J |
AT € IEUI BT gETEE € BTt JoT fEd MEH JeHT € USST J9 ¢
1. Ay FHle Argeana € &9 fq o<t Taante &3 |
2. 6w g 3 gona JU fi g 3t getusféa § fewrGer gge g Geges € &t Al
3.9. M M® (URL) ety a9 fA=’ fa www.google.com

w3 g eag | ba Az =
4. 52 4 TENIET MU Wy g faprt I wmT feufen | W_gngm_mm

fam T |
5. JTENSf& T cane & TEBS € BET QR AS &

- pu~ o = = - Ihl ~| h & = |mw.gund:.n:lm

g< fig oetyafga fumr I | §eads & set — g —
cell AL . fors s aeoUs a9 IR T, R oo
WIS (URL) feyrfenT wmiar I |



6. TENUIfET & gE%e © BT A
A% Al ?;)_ g3 | Insert > T cwE Tobwt < al
Hyperlinkg iw‘-\l a ﬁv | . ek [ vy, poacia. £a g

~ = \J Fo - ﬂ
feurg mignAg f&a Hyperlink .o
FferTSTaT A &Hd MTEET o [
ﬁ-l mj,«.;n Fream: =] Fami reat - J
- - o a Tt T

7. Text ¢gAe A € <9 = e

www.google.com & Google _ oo ] == | s | =
5% g5 | — R —

8. muTEl €3 afda a9 16 I ane asa €3 afsa aq | S

fors &% 28 A% Al © &9 Sane gv5 famnr T E EERTTrIE

yfgst 3° Hge sTgHe e JEluaféa g=7@eT (Creating a hyperlink to an existing
document)

At MuE FfuBeq € f[Eu Qudau sTgie A Se=aq © 9 Hge SaH e e Iehaféa
wmmwa‘ﬁ:@?ae’“@v@wwwmma@@?wwm

JOHT St U'SST d9 : il i
I erirk

1. R st wgate 85 ) i \ = dw ok 3 5

2. €W g I gong Ju g It ; L

J18e7g9s € B A® AL

g e
3. Insert > Hyperlink § g | ol r o 2.8
3In<ta fE9 feure wignmg féa = s [
Hyperlinkmm e om0 e b g |
aH MEET J |
4.8 U & 95 it g
(Document) & g< | IEQ Bt | 3o
5. 8839 Melds €3 afda Lelosimont
a9 | 87 93 M3 TES & o L]
GF’HB’@'U?F (Open) €43 e
BT T | Q ' . . -
6. mrE (Apply) €5 afsa O ol R
a9 M3 g IB+ (Close) =) Hgre |
€3 afSaad IsIHe & Hor Decurark :
gt i???—c'a-%(gﬂeﬂa [ w | gm | e | o |

J&T) | MUBTIHS € MGHT
FIH< & iB< € Bet a3 I¢ f&a €3 afda aq |



|,q1 j b ® |C:'I,DDDIrEntsand58ttings|,Lab'|Mv Docurrentsy My Terplate okt

C\Documents 2nd Settinos'lab\ly Document siyTemplate. oit

&< 3e=9d ¥ €3 f&F vIehnr ggefe € &et, g M Al ug €f 93 a3 (Bevds ©
¥t : \COMPUTERNAME\SHARENAME\FOLDER\FILENAME)

52 ITgHC BT TENUSfET g=@<T (Creating a hyperlink to a new
document)

At TENUEfET s ET A St ITgie 92T Haw J | feg €< sgefeq ger I A gt
TEEf& T =T8T 3 giE FgH < T8I YT J |

1. fEq ==t ust TgaHic &% | =

©w gt 3 g9ng J8 fAg AT e
ﬂ ﬁo _{':_)_ﬁ @- @j@_ e Fin | = ﬂ
3 18vw9s © e AT AL D —

2. Insert > Hyperlink § g< | o =
3In<19 &9 feye mignag 0
fea Hyperlink stfenmsrar
gIH &6 T T 1 ¥E Us
v &9 fa@ 3/aHe (New el e =

Document) & g€ |
3. IneHs 58T BEt w3 nens € <9 f&a nafuz aos wet Jot fe3 geHt et useT
9 :

a) fem AU 3 e UweHs &% X J96 BT Edit now MUAS & §< |

o

&< : Had AT Un <Hs § gie ¥ <9 mifse gaaT g9« I 3™ nifse 829 (Edit Later) €3
BT 9 |
T) 7€l (File) 2ane gan € &9 fen {#eHs € B8t eEl® €7 ™ el &9 | §eJds
& &gt : Sales

n) STE1% 2T (File type) feve € f<9° UweHa (Presentation) & 9 |
¥) 2o (Text) oM TN € {9 I€t eele® ey a9 | §¥79ds & &et : Beverage

Campaign.
5. mumTet (Apply) €°3 af8a a9 W3 g &+ (Close) €3 afS a9 | 5= W3 foye
I f&F § 8¢ a9 | feu &t 8¢ a9 fa UnHa g=Tet aret § w3 #idr Wisiféar € et
fend =<t &3 € <9 dfgm fomr T (In<le I ) |




A T e e ki

Click to add title

|.‘5|1 j .ﬁ E — ik to e e ‘ = =
.- B | |
1 paign I |-

f&fdar a9s 3° e sTgAT § Mfse a@sr (Editing documents after
linking)
Jot fe3 JeHt & UseT J9d IHT f&a d96 3° gmie STgHe & #ifse d9 Ade 7 ( A Add
IHT wifse 829 (Edit Later) € »uis <931 T )

1. GA A § g fam € ST oetusféa T |

2. TgHC & Wifse J96 € BT IEhuef&a & g< |

3. feT Ay sHle ydt = 3 TUR U35 BTt 794t Iane § §T dq |
HYPERLINK() € S93° ddd aHeH JEUdf&d g=7@<T (Creating a
custom hyperlink using HYPERLINK() )
Ay Svte € <9 ffa oetuaf&ad (HYPERLINK) 9 e I 7 fa Tgamte € &g oretuaféa
THE J9& € BT T 3T AT I | TESEF (HYPERLINK) €ams & fican J:

HYPERLINK(“URL”, “Friendly Name™)

o TMIMS (URL) S 95 I BaHs & fsaufaz aqd |

e “Friendly name” & €& o J€t 5™ &y |
29 A9 € §°3 T T TEUEfE T AHE J9s BT 9ot fE I Fent € UseT &9 ¢

1. fEq 5=t yst =9ante % |

2. @W g 3 gong Iy e At oehuaf&a & feur@er oge 7 18T Uds € BET A AL

3. =HYPERLINK((“http://docs.google.com/annual_report.xls”; “Annual Report”) 2rety

ad | (Enter) meg €96 |

TI9Ed © 9 g Hie €7 IehUaf&d AH® J9s Bt 9ot fe 3 gert &t UseT 99 -

1. feq &=t st =ganle 4% |

2.€7 g 3 qong J¥ frE At oetusféa & fewGer ode 91 8ewds € et RS Al

Sheet 1.

3. Insert > Hyperlink & §< | 3A<19 &9 feure migrta & Hyperlink sTenmsar
gIH &7 MEET I |




4. 99 U € f&9° sgne

)
(Document) & g< | s
H L I]':mnt i |I j g
5. Targetin document & ' i
g< | 3n<te f<g feue & e | 9
neAg f&d Target in Mo
document YUy &Hd i Hxr g
W@?Tﬁ'l Oocurment Fama x| Fomi et - J
S o I = _
6. Sheets €T feRa3™d a9 | 2 Hare |
=~ o — Hewy Documert:
7.HeEaHE IS | [ em | com e |
Swrg9s © et : Sheet 3.
x
e s x
@ Drataese Ranges El=] -
=sheetl
Sheet?
Sheets
Range names
Cranaiess Ranges
Ao ol | | e ] doss |
8. mumTet (Apply) €3
BT AT M TS I&H |#.1 :I fx 8 <7 |[Income
(Close) €3 afga a9 |

E =

9. Text 29AC I &
f@9 Income 2EU 9 |
MusTET (Apply) €73
IfET I3 M3 g a&H (Close) €3 af&F ad | fors 7% 24 Hie 1 € {9 & g=fomr
farr T w3 feyrfeuT fapur T
gt =9ante f&9" s7er f&a daaT (Linking data from another workbook)
AT SU-JY II9Y I & &9 3¢ f&F a9 Aae T | feg €< efeere T Ager 7 A< IAT
ol TAJH AN © [T 327§ TonBIsC Ja6T Ig e d | 8TUI6 € Bel 7dd IU' IS I9d
Y39 B ydt A& falige I 3T I SUdl S99 © 9 I&ABISC J13 3¢ @ Ag g7
Aae 7| g< feg as< € Bt fa Ay sHte & fae f&a dizgr Aer 7, fi3& <gadan a6 |
fegat & SIdgan @ 9 fan ¥/ 439 @7 3727 T (&< W3 Yyd'e Jrddr @), Aefd It
T99gq © <9 fegst g=r € 3¢ & feafont 13T fapr 9|
1. %3 feyre =iqr g =gaga 576 -

-




a) | B | C | D |
[ L 3G Data Plan Exlsting customers  Mew Custormers  Total
| 2 [Prepaid, 3 Days 100 B 230 000 ]
|3 |Prepaid, 15 Days 250 B 120 250 370
(T4 |Prepaid, 1 wonth 500 e 104 &80 754
[ 5 |Postpaid, 1GE 122 175 297
| & |Postpaid, 5GB 3z2 223 545

2. fer =9a¥d § A= &3 | 8€9d& & &gt : Sales_region_delhi.ods
3. Jo' feyre giar fieq 99 =daga 576 ¢

A I B i c [ b
i 3G Data Plan Existing Customers  Mew Customers  Total

2 |Prepaid, 3 Daye 100 e 120 a7 217
3 [|Prepaid, 15 Days 250 &B T2 &7 119
4 [Prepaid, 1 sonth G000 S 33d ffiedl SEE
5 [Postpaid, 1GE 75 24 1049
& |Postpaid, SGB 53 54 113

4. fer S9adq & €1 3™ &% A< J9 | 8€09s € Bet : Sales_region_mumbai.ods
5. g< fegT €< S9dgan € FeT fed fHams S9aya © S fedsr d9a € &et 3ot feue
EAT fEd T9aga 99 527 (fer =gaga & Sales_consolidated.ods 5™ &% A= &9) :

©) Sales_region_delhi.ods & &% |

n s s G | Bt e Bl
1 Existing Custamers hew Custamears
2 3G 0ata Flan Dathi Wiumbal [Oelhi flumibhai
3 |Prepaid, 3 Dawys 100 kB
4 |Prepaid, 15 Day's 250 #B
5 |Prepald, 1 sonth 500 S48
& |Postpaid, 1GR
7 |Postpaid, EGB

) sales_consolidated.ods Sda8 s <9 Af<9 a9 | B3 A% € {9 Jang d4 |

) = ey 99, ufgst Ay Fwte (Sales_region_delhi.ods) € fSg Affg ad M3 B2 A® §
¥ | T (enter) & €8 | fen TaRBise 13T Ie Hie € f<v ufost misHle €
f&g* feuret aret a3 (sroy®T g9 € <9 JedW § 2H) & &< J9 (IA<T I&7) |

z 3G Data Plan Oelhi tlumbai Delhi bfurnbai
ERr=naid, 3 Days 100 v

Prepaid, 15 Days 280 KE

Prepaid, 1 Month 500 ME

& [Postpaid, 1GE

7 |Postpaid, 5GE

L

¥) g5t € A®T Bt fen €91 & €996 (B4 to B7& D3 to D7)
) Sales_region_mumbai.ods & &% |

fEﬂ "| HhE = I-'FIc:,l,l',’C:,l'D-:-c.lrn:nts ard Sebtings{Lab(My Documerts/Sales_region_cedhi ods'#55heet 1,82
; e - [ o [ ¢ [ r [ & |
1 Existing Customers hlew Customers



&) sales_consolidated.ods Sdaga fEg AfSg a9 | C3 A% © <9 J9ng J4 |

Y) = eI J9, Ufost Ay sHte @ f<T Af<T a9 W3 B2 A'® § 9< | ed ¢ eug | fem
IEABISC J3t 9t Hie € <9 ufgst A swle € &9 feuret aret aHs § e a9 |

an) gat € AT et fen €91 & €999 (C3 to C7 and E3 to E7)

W) ITTST ST IS MESHT SHT MTEET IrateT It

¥) ISHBISC A3T JEf S99 § A= 9 |
A i TR — | o | E |
1 Exizting Customers Mew Cuskomers
ol 3G Data Plan Celhi Iumbai Cralhi Murmb 3i
3 |Prepaid, 3 Days 100 M0 230 120 200 o7
4 |Prepaid, 13 Days 260 ME 120 iz 230 a7
g |Prepaid, 1 donth 500 ME 1004 334 &50 ehd
5 |Postoaid, 1GE 122 7E 175 14
7 |Postpaid, 5G8 22 59 223 R

mﬁ?wmwmwwm @ This file contairs links to ather Ales.
o fS9 mude T ATeT 7| A9d IAT IGABISC SIJHIS sheid they be Lpdated?

& d9v g9a Gus gav T 3T TG 3IA<I9 © T feue s | ow |
WMEAT e HAH o WMeer J |
o< Sggntet Sales region_delhi.ods "3 Sales region_mumbai.ods feg* 37T mus<e
JIS & BET Yes €3I afgT aq |

ae: fabfa aansise a3t Iet =9aga gat € Sgagan € §3 fsdeg gaet 7 fen &t
O< Igayan fed It Bams € €3 TSkt gdietnt g5 w3 fegt € Tels s fam <t
T%3 € fTT 928 &dt A€ IUIE U6 (Add SEI% 5™ €8 J< 3T IUE ASHBISC HIe &
HEMBT »use FaaT Ugar) |

f&a ggs e gAr €ar (Alternate method to link)
1. yfg®t =aawte Sales_region_delhi.ods & & |

A ew Inssrt Format Tools C

« AV . o0 — . o . [s] 0 = — n
2.?TW§§€WU §§'H‘l’f&_oro(dc:' TIETIOTTIE | ) pindeseke bz |
T &et: B2 3 B6 3a | Edit > Copy & ¥< (AF CTRL+C el s |
§)I = ; Zap 'L Restars LT
o . L o o 3 #2 pepesr: Delebs Cor+ShiFt+Y :
3. TEHBISC <Ja8d © fSoAfeg a9 16n g 3 gaAa dg
[VEN N ) Fay 0~ — oy .
g gt fog ser Qudag gge Qe oge 1 8vwds | 4 O Qi fl
¥ BT A% B3 By copy T4
4. Edit - Paste Special.... & 9 | EY Paste kv
5. Paste Special STfenmsTaT SaH ama Qe T fig g - Lo s DR

Av — ~ ~ .
Jdd dd (SA<Id dJoN) |



x4
Seleckion Operakions 7
W gl  Hang N
W Text " add L’mll
[ hurbiers " Subtract Halp
¥ Date ftime £ Mulkiply
¥ ‘Farmrilas 7 Divide
¥ Commisnts
¥ Formoats
¥ objects
Cotions hift cels
[ skio ermghy cells £ Dont shift
[ Transpase {7 Down
[ Lirk 7 pighe

6. Ok@%arfa”—oraﬁlfuwwwéﬁﬁ%%é‘ B7 3o f&o =" UAe  II¥ & |

R I

dat faatmt et fafamr=t a9

B3t §99: fafanret
1. Jot feur® »igntg fEa Ay sHic 976
b C E] E F

Roll Mumber | Student mame | subject Subject 2 Subiect 3 ERLTE

L= B O O TR O T Rt

AEHAC @7 &™H 1, 2 M3 3 3 928 W3 Jd &< & fe§ |

€) fer Ay 3vte § mrus 39T € 3% 899, 3™ W3 Add 5%
UyBe dq |

) MSdH IBIBC 9 |

Jot feure nigwg fenr ot miste © &9 ffa 99 <gaga s w3

2 few rte @ &7 “Consolidated Average Score” 3 |
& B uc
Roll purmber Student rarme Sverage

O L T | =

©) Hie € &g Wiedn a3z § Tetusféa = feu§ |




3 Jot feur® »igntg fea Ay SHte 576

A | B | C | D | E | F
Part-time Job Tracker
Company | Position | Wages Per Hour | Contact Number | Website |Email Addres

b I e A O T T

Ty 83 fAe fa Bans, Harfes 99 w3 erelfifar g @rgrete (timing to the

right) AH& 34 |
T) TEheféa Sans € 293" dad < gAEle M3 EHE WIIH SBaT §
IEEfET =1 UyBe 99 |

H&aS

Jgot f&3 ymst @ €39 feb :

1. Ay FHle € <9 Tetueféa AHs g9 & €91 €7 @94 d4 |
yTBI gret 99 :

1. TEUSfE T & aEB< € BT 3uTd deane Hg (context menu (right-click)) & f&<*
g gesTOOET I

2. TEtUSf& o Sans w fHean gl




A& 2: ydlee 98 ©f @93 ™% 3¢ € fSudHT J957

(Analyzing Data Using Pivot Tables)
ffus & @@'Fr :

few s € »ig 39 IAT feg a9s @ 98 I AT<dn:
e UTHlEe 29U € 293 &% 3¢ €T f[TH8HS J9ds € |

Aegfua A7=adt (Relevant Knowledge)

yrElee 295 M3 99¢ AY SHIC € A¥ 3 HI3=Yds 3 JU I3 At <8t Afeyr J|
Uttee 395 »T 99¢ U NE G 5 S5 g9 © f9Y 3¢ o feREe a9 BE
93 7Y IS |

Goruds € Bet 799 ffd JUsT @ % SY-Jy gret I 29 JIF @3ue o farer rgar &
f&g 37T T 3T yT¥iee 2% of =93 foH I1% © feu@ne J9& BT i3t AT Aaet I fa
faost g 3 A9 3 <u G3uTe ©t fegdt 98t 7| fon &% dust § feu ofs miss € &9
AoTfe3T fuset I fa far yw g 3 €3ure ot feadt fammer 3= e ot ags T w3 feat
3g&ta gAtAT gr=t §°F T vueTer AT AdEt 7 |

yrgtee 29% (Pivot Table)

Fewn fAe fa AU sHle € f&9° 3¢ & Huy Areddt YUz d95 € BTt Uelee 2us ©f
93 SISt ATEt I | UElee JuS € 93 &% AT fEa AU FHle AT SU-IY AU SHIE €
f<9 nég a1z I 3¢ § Aae, a'@?w@ﬂw@rmea?rwaaﬂa—emweﬁezm
3978 993 3H1 o%f'dlﬁ‘c’&?f@%‘ f&g AotfegT qoer 7 faffa few €t =93 o7& IAT
WWE’@?WHWWWWW%HWWWWW&U
=t sewe Ot mirfapr fider § fa fae* 303 372 ©f /Y Areardt e 3 ufe figes @ &%
gTet et J |

feg M= € B9t fa ydlee 9% f =93 fae i3t Afdt I Jo f€3 Jert €t usar a9 ¢
1. &' feure nigne feq Ay SHte 576

A i C o E F
1 Harnz GSendsr Class City Sroup Favorite Color
z |Ram haale 10 Bangalore CoMmmerce Elue

3 |Pohan Mhale 12 Bangalors Biology Graen

4+ |Zwetha Female 1 kdurmbai | Computer Science Green

5 [Sharma Mhale 10 Haolkats | Cornputar Scisnce Orangs

i |Aishwansa Female 1z Bangalorz COmmerce Black.

7 |Preethi Famale Q GUrgaon Cornrmarce Elus

f [|Werma haale iz Chennai Eiology Green

B |Rashma Famale 10 Bangalors Biology Crange

10 |zhalini Female 17 Gurgaon | Computer Scignce White

2. A% Al € f&9 MyeT garg 34 | 7T (Data) STUSES Hig & g (IA=T Ia7) |

3. yrgtee 295 (Pivot Table) & ¥< | Create.... €3 afSa a9 | In<ta <9 feue nigAg
f&a Select Source STTeT&Tar IT9H &HT MEET T |



wirdom  Hel

Dfine Range... iy~ af
Seled Bange.. . .
ol o
Filter b
Subbotas. . . E
o
Weliditye.. g
ommerceg
Mubpls Cpershos ., | Blology
Teat bn Columns. .. puter Science
Canslidae.. . buter clence
olp and Cutine . por1MArGe HEH_ x|
r on - =
d F Credts. * Gk [—= ]
B th R fefresh ™ ot oo register e n Coeni s g Concdl
IrhurEsen | cen Dilate s L e

4. 52 339 fa Gaarg € f<9 37 Al 3 F10 39 fAdde 7 aret 7 | fa@fa Ard yat a7
T93< ©f 7993 (BF) J fen &€ OK €3 afda ad | In<tg f<u feue »igns fea
yrglee 2¥% (Pivot Table) STen&Tar 790 &Hd MEET I Buws feu yarnz a9 <F
7993 ¢ fa &g Qudau 3¢ €3 3u§ df fend@ne J9aT 7 | fere Bt gg m yns feg
J Aav J& fae fa:

©) mrg fefermmatut € fET fda i ——— _ o
o~ -~ a o e e ;‘k_l
fefenraat s 95 3 fdabat | —— | o= g
gB'T’HT? | o Fskds | u—"'l #
VO i i
) Buat & &5 fads fefenmmaat S o _|
g98d 3 TS 7 - .
g) Gust v &9 fafont ev 37
SUdJd ? Drieg tha finids from b right réc Ha dannnd pagin. g
H) Ag 3° U 39A1Y far color &
fest At a2

5.8e€9dE € BT 439 (Gender) € 9% fale3t 995 @I JoT fEd JeHT &€ U&eT Jq :
€) 3 %3 (Row Fields) € <9 #'39 (Gender) 9e& & 3991 M3 3IY d9 | few 397
995 © 5% 8 fene g Ar=qit fan € =93 fane gan € &9 »retedt § fesea
I96 BT ST AT AT T |
) 37T &1%3+ (Data Fields) € fe9
H39 (Gender) 92& & 3ddT M3
ECRigecl
g) MUR& (Options...) 9e& €3
IfBa J9 | IA<19 f<g feue

Furction

MEAT feq 3Ter S1%3H (Data b
Field) sfoaTar o sad M@eT e s e 3|
T



H) a8 (Count) § g€ M3 Ok §°3 € =t af8a a9 | &< 2 [Fker |

12

9 fad yrdtee 298 =9ante € &9 3n<ta € &9 feye 1+ |Gander =
= 'rHT’HT =Y 15 Female 5
JIZ_.;” a ” ”Es U UI 16 faale |
&2 d9 fa o2 1% T e Fud 39 3 foreat o foye grg |17 [l Resul d

75 | g< fen 3w &t agusT g9d 2 fa fAar Ay gwte € &9 garat 9t faaes g G e
feg 1y 3 Ehiw €t fare3t Hew@t U3™ a6 € &t fdaT Mt areT At | udlee <98 e
=93 d9d IAI 9Y3 fommer WizaT 8 37¢ © &9 gy ust © f9 ot gt yuz a9
Aae 7 | §€wds € Bt det duat fan T/ 739 At f&ar € et fan §3ue § yie a9aT
gdet I 3 feg fav an € &9 duat udlee 388 3° YUz Areddt &57% g3t 3t 578
SHST & Ha<! J |

IS BIHS & MEHT fefenaghdt &t fare3t ads © &t Jot f&3 gedt €t Ussr a9 :

1. 99Ad § A% Al € f&9 34 | Data >Pivot Table-> Create.... § g |

2. Select Source 3A<1T &9 feyre wigATg ffa STfenmaTar gan 19 W8T 710k §°3
IfET IT | UTelee 9% STTOdTSTdT I7aH &Hd M er J |

©) Row Fields € f&= fAet (City) 9es & 3dar M3 12_|Filter |
SIUFT | i

- =~ ) - o N -~ 14 Cjw ¥
»f) Data Fields & f&3 fAet (City) ges & Sdar M3 15 [Bangalore 3
ECRIECCH 16 [Chennai 1
. W =~ [ i) = - 1? G Ee Z
) Options... 925 §°3 af&a a4 | Data Fields e z
FTEH™STIT IaH EHd MEET J | 19 |Mumbai 1
7) Count & g€ 10k €3 Al a3 | U :

3.5¢ dd Udlee 9% @ 9 &3tA feufour arer | fous &% 24 fefenmaght &f
3% fare3t Afad € WEHATT SarTeTl et T |

few 397 T femdne U3 3+ 5% A8 &< ¢ &9 AufesT goer 71 §vwds & st
forest 3 Aé AreaTdt yruz get I fa Ag 3° <u fefenrmaatyt &t fare3t gade 3 7 1 fem
T &% A feg AorfesT fieet 9 fa 3wt fefenmadtyt e agt Ae= a9 € ®et Ag 3 ufost
g §91¥9 § g< AY J |

urgtee 29% 3 97d¢ 99T (Creating a chart from a pivot table)
feawweﬂ‘emr&unsﬁweﬂwaa@@vmwsﬁe?mgwa@@zm

&t f&s gont o =
m"aﬂ' Chopose & chark Bype

13?:535' | Geg9s vt ’%2 Mﬂ E

3. Caba Sanas

¥ Ber A15:B19 & e e
g |
2. Insert >Chart.... &
g% I o = l Bare | Mk == | | Eruch I Cancel
3. A< fE9 feum® wigAg f&a Chart Wizard 3Tem&Tar 791 &5d M@ er J |

l_ll:-Lmk[l




4. Finish €°3 af8a a4 | &< d49 fa urdtee cuu @ feg

fe®ed MusTer adaT (Applying Filters) ‘B m ' - .
9S 3% 5% § fowle @ wet ot fewed musEt gg . T L |

Aa< 7 | §eagds Exﬁmﬁmwmgxﬁﬁwﬁw@wﬁu@ J 3t Jof
f&g gedt €t UssT 9 :

Filler - x|

1. yetee 9% @ Qug nfaa feseg "G reien ST [ = 1
. = ~ — ~ = = - Cancel

(Filter) ge& €3 af8d 93 | In<Ta 3 mﬂ j: _Jj f]
feg feure nign9 fea fewes | e o 1 =

(Filter) 3TfeT®Tar I79H 69
MarJ|
2. fAde 99189 W3 JZIr<T Afdd €T 37T TUS € BT I fE 3 JeHT St UsaT 4 ¢

€©) Field name s € 3&

0. . CT— x
sTuFgs [T Atet (City) & e -
Gg | ke =k =10 | 2= _c:u#

[ A F- | | B b

o) IfBG (Value) €I saUs®s [ o i b/ i TI
73 & 9, fer fowe &5 st o
& XA CA _ =

o - ) - n:\np:-.mrIe| ki nams Concition Ve L]

8) qd1HBd § EF I el X =] [neraadrs = _I':'“‘

- - - 3| Bl =]

W) MTyded (Operator) € J& o 3 =l o —=
FTUFEEMT SIS MI OR & ' —zt
g | B B ) 12_|Filcer I

i3

J) Field name € 3& 3TU3™E% Wd & 9 »3 City § 9< | m ki - _

= = = 1 angalore -

) 2fBE (Value) € 36 397Us™05 #d § 9 W3 Gurgaon | & [Gurgaon 2
f';' Gél = = 17 [Total Result G

Y) OK €3 af8a a9 | 8¢ 99 fewea g ¥ &3+ feue 7¢ 75|

gt far yr Bfagg € @5 fAde n® fefonagtnt € 9% fare3t <t fe®ed a9 Hae T
Gvg9s @ BEt 49189 mfggd &9 W® fefommagnt € 9%
fare3t u3T J9E BEt It fE3 e St UBeT 9 ¢

2 [Filer |
1. yrdtee 9% © QU9 nfazg fe®ea ges €3 af&a aq | 13
fe®eg SfenmsTar 979 s MEer J | 14 |City v
N ~ = Ae 0 o= 15 [Bangalore 2
2. Myded (Operator) € & SIUSES Wd § g€ W3 AND - m:i Resull
9|

3. Field name € & S3us™@® Md & g W3 Gender § < |
4. Value € J& 3TUSEE Md & g€ W3 Male § 9 |
5. 0k §°3 afsa a3 (feure are 531+ & &< &9) |



dat faatmt et fafamr=t a9

53t & fafanm=t
) J&t f&3 o 3¢ € &% fa AU sHle 576 |
Jot f&3 Bt feq udtee 29% 976
Sales Unit
Month/ Tear Item Person Q_t}’. Cost Sales

Jan/13 Washing Machine - Semi suto Asha 12 7000 24000
Jan/13 Washing Machine - Full Auto Kumar 15 16000 270000

Jan/13 Dishwasher Cravid 5 33000 165000
Jan/13 Microwave Kumar 30 4500 135000
Jan/13 Refrigerator - Standard Kumar 15 5500 82500
Feb/13 Refrigerator - Double Door Kumar 17 12300 209100
Feb/13 LED 277 TW David q EE000 ASEQ00
Alr Conditioner - Window 1.5
Febs13 Ton Asha & 17000 136000
Feb/12 Air Conditioner - Split 4.5 Ton Asha 22 20000 Gl G000
Feb/13 Washing Machine - Semi Auto David 10 7000 70000
Feb/13 Washing Machine - Full Auto Asha 32 18000 576000
Feb/13 Dishrerasher Kumar 10 33000 330000
Marf13 Microwave Asha 3 4500 153000
Mars13 Retngerator - Standard Lravid 13 HhiUU 126500
Mar/13 Refrigerator - Double Door Kumar 34 12300 418200
Marii3 LR 777 TV Asha 0 RA{WN] REOOON
Air Conditioner - Window 1.5
Marf13 Ton Asha g 17000 119000

Mar/13 Adr Conditioner - Split 1.5 Ton Kumar 12 28000 336000
Ailr Conditigner - Window 1.5

Aprit3 Ton Asha 3 17000 51000
Apriid Air Conditioner - Split 4.5 Ton Asha 12 20000 336000
Apri13 Washing Machine - Semi Auto David 4 7000 28000
Apri13 Washing Machine - Full Auto Asha 34 18000 612000
Apri13 Drishwrasher Kumar 23 33000 759000
May/13 Microwave Asha 12 4500 54000
May /13 Hetrngerator - Standard Lravid 44 LLall ] 236500
May/13 Refrigerator - Double Door Kumar T 12300 26100
May /13 | FRT TV Asha R2 RAMWI FRAOO00
Air Conditioner - Window 1.5
May/13 Taon Asha 18 17000 306000

May/13 Ar Conditiener - 5plit 1.5 Ton Kumar 23 28000 &4 4000
€) farest € mignma featmt g8t mretent § feu& |

) feahdt Jehut mretedt/fareat feu |

) WTHT, IHT MI ST o 9% 7S o fourg sarg |




H&aS

Jot &3 yast € §39 fe6 -
1. yrdiee 2u% @ @En eT Sdes 49 |
2. f&3 9 Au® 3¢ 9 udtee 298 g8 & &1 of farfymr 39|

y®t gret 99 ¢

1. Ay S¥te Areeama &t 53 fammer =93t A Tt pfeu=t mI
TS|

2. gTeman fae fa i awle i< 3¢ dF HyU AreaTat get I

3. yglee 298 FIUsEs € [T Qudau ger I




AT& 3: UTEtee ¥de §='g<T (Creating Pivot Charts)

ffus @ €57 :

fen Ans & %3 3 IAT foT dd6 € I8 § AT<4r:
o UElEe 3¥% § ST 8T M3 T3 ¥ |

Agfag Ar=ardt (Relevant Knowledge)

HEIGATee MaHS € €93 d9d JHAT UTglee 0% ¥ &9 urdliee g9e s Aaw J | fae fa

ST Aee 7 g 97de IgseT 3¢ § MATST 578 TUS M3 ANES © 9 AUTfesT dae 75 |

Ud UTElEe 97d¢ M 97de 518 famer erfeeve d% o faffa 89 Su-Su Arearaht &t
HYY A7EdTdt (summaries) fapdmeT miATst 578 feur Aae 98 | fer 3 feser yrdtee 99e
TI9Ed © @9 AT TU-TY SIJY AN ¢ 9 MUt 83 € #igHd MAst 578 a3 & ue
3T 77 AoET T w3 faI St T AT AgET T |

few Ams @ fS9 At utdtee 99 g9 fAyqr:

ytelee 97de gTgT € BTl JoT fe 3 Jert et UseT Jq ¢

1. feyre gre 3¢
sy
2.ALF103A & g |
3. In<lg f<g feye
MSHT Insert =

PivotTable
ITUSES

4. ytglee 97d¢
(PivotChart) MTuns &

g |

U B

A B £ D E :
Mama Gender Class City Group Favorite Color

Ram Male 10 Bangalore commerce Blue
Rohan Male 12 |Bangalore Biology Green
|Swatha Fernale 11 Mumbai | Computer Science Grean
tharma Male 10 Kolkata | Computer Science Orange
|Aishwarya| Female 12 Bangalore Commerce Black
Preethi Female 9 Gurgaon Commerce Blue
Varma Male 12 Chennai Binlogy Green
Reshma Fernale 10 Bangalore Biology Orange
shalini Fernale 1z Gurgaon | Computer science white

g< | A9 fE9 feur® migag fEa Create PivotTable with PivotChart 3TfemsTar gtan

SHI MEer J|

Tz e
¥

PivotTable! Table Pic

| [i3] | PivotTable !
[a"ﬂ PivatChart

Create PivotTable with PivotChark

Zhoose the data that wou wankt bo analyze

i* Select a kable or range

Table/Range:

i~ Use an external data source

Zonneckion nane!

% plews Worksheet
i Existing Worksheet

i B
=
Chanse Conmecton, .. I
Zhoose where wou want the PivokTable and PivobChart to be placed
(8] I Zancel I
P

Location: I




5. Ok €°3 af8q a9 | ffq 5=t TJaHle 9= & &ad ME<t T |

,tis‘:l_id et S L B ) : Biceri - Prgaf) Ere BeineTch FHE
= Hame bl P Lol Farmadii b Rl YW Ursbbapin Eharige Iy CamE drane . ==
p . =

R E R Al [ | | L i 1|
Changs  Swuida ain Sl || | i;‘" ‘ h iR 4L b

it e Fempile | Bamomem Doln Ot

Toow Disis Chwrk Lipeaiy Chart Thiwi Lecrier
Bartd ha =T ﬂﬂ

""" A & C o 3 3 G| M | 1 L U Pt ekt x|
1

3 Croom bty iniasd o et ﬂd
1 (=

4 | Tabuid srepart, cooana Dirde

3 Tk from e hatTabde Dﬁ:h

(] ol Lint Crares

T

i PFewat Tkt §lies Pone - i [CPevoin Caiee

Acha S on
y S
1 Eepretrdter
:;' L Amiv Feakdh- [Cnbrgorsea)
BT Ly Pk (st
Bl + .. 1 s
: Dy e bt e b

B ¥ Emmrifie T isgereiPabs...
T
o ]
=]
M - p— L -
ay | i dmmesin. Eoras

6. Choose Fields to add to report: f&9° Gender & Axis Fields Categories 3 Values
FIIT I FIU AT |

I_"ﬁ%) N L AL F. = B . Munrofl fert Prshet Tty S
. LT [ P Lapcdd e Lo Y i [T Ceage rpeet [r Aays ﬂ -
- a | ————— -
W @ =] I k.
Chage Seida | ettt || N . Rl | [ n | B

hart

Chwi Dipe Fowgiate| BrmCuks Daka

Tye= Dain Ot Lty CPHE M Lmiher

__ Gt L= T— e—— i - e i
- = TR P i T T e T i ._ =i =
1 Lot ol Gander | k|
3 5 ==Y Chaos Faic b et o reperts
il s Total | B
4 a | || e
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7. Ugtee gde © &9 3t en €183 <1 AHs J9 Aae J | §€996 € & 7ad 3T Afgg
T MSHTT HIT MI Wd3T & 7T SUST Ig ¢ g 3T Choose Fields to add to report: f<5°
City & ¥ m3 €87 & Axis Fields Categories and Values f&5 A 99 |



Y R U ELA | A :
JfewT 979 sH9 Total
Wger I (IR
IaT) | A9 IAT

fors &% 2F I° 2
U3TEIeT I fage 15 1
SerAfaget § 0 1 1 :
qad Hee M3 Wagt | . e
€t AURE AT aTat & -

kolkata

L.

5T%  Jrrera®T

- Bangalore | Gurgaon | Mumbai  Bangalore | Chennai
fayrfemT fapur T
ydiee g9 v f<g Female Male
€ &% 23T Sy AT Ao J |

T IAT utetee gde et est aist fiy 9o T U3 fea <t feo faean 15t At T
fa 308 I3y eEt® At fEegde € €3 Buday Tu-Ty feQedts &t rufesT &t 7gg
Bt 9ratet I

i
~ ° ﬁu ﬂ ° ﬂ ° ﬁ ﬁ ° aﬁ':
B3t §. fafemr=t
1. ARG 2010 € &9 J&F f63 I 3¢ 575 Ay FHle 576:
Sales Unit
Month/Year | Item Person | Qty. | Cost Sales

Jan/13 | Washing Machine - Semi Auto Asha 12 7000 | 8400
Jan/13 | Washing Machine - Full Auto Kumar | 15 18000 | 27000
Jan/13 | Dishwasher David 3 33000 | 165004
Jan/13 | Microwave Kumar | 30 4300 | 135004
Jan/13 | Refrigerator - Standard Kumar | 15 3500 | 8250
Feb/13 | Refrigerator - Double Door Kumar | 17 12300 | 20910)
Feb/13 | LED 27" TV David | 9 55000 | 495004
Feb/13 | Air Conditioner - Window 1.5 Ton Asha 8 17000 | 13600
Feb/13 | Air Conditioner - 5plit 1.5 Ton Asha | 22 28000 | 61600
Feb/13 | Washing Machine - Semi Auto David | 10 7000 | 7000
Feb/13 | Washing Machine - Full Auto Asha 12 18000 | 57600




Feb/13 Dishwasher Kumar 10 33000 | 33000f
Mar/ 13 Microwave Asha 34 4500 | 153004
Mar/13 Refrigerator - Standard David | 23 5500 | 126504
Mar/13 Refrigerator - Double Door Kumar | 34 12300 | 418204
Mar/ 13 LED 27" TV Asha 10 55000 | 55000
Mar/ 13 Air Conditioner - Window 1.5 Ton Asha 7 [7000 | 11900
Mar/13 | Air Conditioner - Split 1.5 Ton Kumar | 12 28000 | 33600
Apr/13 Air Conditioner - Window 1.5 Ton Asha 3 17000 | 5100
Apr/13 Air Conditioner - Split 1.5 Ton Asha 12 28000 | 33600
Apr/13 Washing Machine - Semi Aufto David 4 7000 2800
Apri13 VWashing Machine - Full Auto Asha 34 18000 612000
Aprfi13 Dishwasher Kumar 23 33000 TE000
May /13 Microwave Aszha 12 4500 54000
May/13 Refrigerator - Standard David 43 2500 236500
May/13 Refrigerator - Double Door Kumar T 12300 25100
way /13 LED 27" TV Asha 52 55000 | 2880000
Mayl13 Alr Conditioner - Window 1.5 Ton Asha 18 17000 306000
May/13 Air Conditioner - Split 1.5 Ton Kumar 23 28000 &44000
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AR 4: ASTEIHGT € <93 &8 FeT § fewea daaaT (Filter

Data Using Slicers)

ffus & @@'Fr :

fen Ans & »ig 3o It fog 996 € 998 T AT<qr:

o I T feHBHST 95 © BT ABTEIHT € <93 Jd6 © |

Aefua A7=adt (Relevant Knowledge)
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o Uyetee 2% JfSar € <9 sausgs fane € =93 95 &t 57 ueiee ¢u% § 3+t
wfamaawem’rgﬂﬂ'ﬂwe’ma@hcer)?@?mm Jd AdE d |

o It AU SHIe € &9 udlee 2uw & fast fuze 3 fan <t gf 3 AxEHg & Ju Fae T |
utelee 29% g78<T (Create a pivot table)

ufgst uretee 2u% & g8 AeEng & ge8T © ufosT AeY I | fusgd fns € &8
gt aTet Ay Sl § 8% | €7 3 giw It B3 migHe gent €t UgeT 99 ¢

1.AL:A10 3 F1:F103a

o i 7 21
Choose the data that vou wank to analvze
2. Insert tab > {* Select a table or range
PivotTable = TablejRange: I cetlld E
PivotTable _{':3_ Q% | " Use an external data source
IA<tg feg feye ihonse Connection. .. |
HMEHd fea Create Connection name;
PivotTable m Choose where wou want the PivotTable report to be placed
IIH 5Hd MGET J | (5 Mew Worksheet
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7. Afgg »igHTg H'39 € faest Sue € BTt Jof 83 Jert &t UseT Jq :
©) Choose Fields to add to report: f&9° Gender &

3 Values
g | 'FE'F]' ry Row Labels ?H@' Values @' @% 4 Ruwlabels = Countol Gender Count ol Cily
N -~ = - ] Female 5 LY
Fddl M3 FdVU dd | i e = s
) Choose Fields to add to report: f&5°City & . 0" . :
g< Ifen & Row Labels W3 Values€ €3 3dar 5 make a a
MI IV I | ST Y | i Bmpdon % =
11 Chennai 1 1
. ] 12 Kuolkalu i 3
ASTEIHT MUBTEr adaT (Applying Slicer) | rand ol 4 :

g At fam <t 37T €3 AmEing | >

e Insert Slicers

MUBTET I3 HAE J | ABTENT & | —| —
MUBTE J95 & Bt It fEI Fet | Insert Boe
ST UBST T Sticer = :_'r

) - - - SO o Fultar L‘a-.::—.z{dor
1. Options <g & < | ) - '

2. Insert Slicer 3aUs™8 & Hig & f&9° Insert Slicer § g |
A< &9 feyr® wmgAg € Insert Slicer STenmTTar
I9H &dd M8eT J |
3. Insert Slicer 3fewsTar gan € feg €9 Ad 339 509
WMee g5 7 GusBIT I5 |
4. few fone € &9 gy (Group) § ¥ W3 Ok €3 afsa 5 =
9 | A< € f&9 feye migag ffa Tuny sad Wrger
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5. I JIdU & MEAT JHl &% fe®ed dd& & et fen fene € &9 adu a0 @ €3 afsa
9 1 §eg9s & ST I™HIA (Commerce) | IfEF A9 UTetee 298 fAIE ™I (Commerce)
PV € &et It 739 w3 At fare3t & feur fagr 91

e = —TIIT
1 Rowlshels - Countof Gender Count of Ciky Group &
4 =Fpmale 2 2 Biology
5 Bangalore 1 1 [ e
] Eurgaon 1 1 Cnmmerce AL ey By ok
7 | FMale 1 1 Compater Scence
4 Bangalare 1 1
4 dErand Total 3 3
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11
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12
14
L [ e L O
6. I I™JIH (Commerce)
~ o ﬁ @ ﬁ o 2 K
I3 = 3 RowLabels |~ |Countof Gender Countof City oy &
(Computer Science) €<T 3| Bremale 1 a S
~ A . ~
< BT HEI M3 fAct & s Bangalore 1 il !
'ﬂ VR ﬁuh. 7 Mumibai 1 1 Computer sclence
digu & "~ ﬂEl HdH 8 “iMale 2 2 !
(Commerce) M3 AUGET 5 pangalore 1 1
ATTER (Computer Science) 10 Kolksts 1 1
gt § g8 (HBAus E ST ¥ 6
wrEteHt & 96 © BT =
CTRL+Click €t =a3'dd)| 1

AT HBSTUS I3 et <t ASTEAT § S a9 Aae J; feg €€ efeerie g rger 7 7e
3T IB HBSIUF I39 € &8 T8t 39T © <9 Fer Gudau ger I w3 3978 3+t 578
feweg A3 I 3¢ & [yT € A3 gl J |

HBSHUS J859 § =93¢ & BEt dot &3 gedt e user a4
1. ABTENT § S1¥te 99 ( §vwds € &Et : TP (Group) Tu my & g€ 3 Stale fidae

)|



2. Options = Insert Slicer > Insert Slicer & g€ | 3n<19 f<9 feur® nigAa & Insert
Slicers STeW™®Tar I7aH SHd MG ET T |

Inzert Slicers ? n Insert Slicers ? n

[ [Jram= " [JMame

[(]Gender [[Gender

[Oclass [¥chass

[lety [lcty

[Caroup [Caroup

| |Favorite Color [w{F avoriie Color

[ Coned [ ok || Cwed

3.Class 3 Favorite Color § ¥ (f&a) a9 | Ok €3 af$a a9 | feue are a3+ & =4 |

c a :
3 Rowlabels -|Countof Gender CountofCity | class ¢ | Favorite calor % |
4 SFemale 5 5
B i > 2 | B | | [k |
b Gurgaon 2 2 [ 10 l [ Blue }
7 Mumbai al 1
5 Male 4 4 | & || |
3 Bangslore 7 2 | [ || | orange |
10 Chennai A 1 [ White |

11 Kolkata 1 1
12 Grand Total 9 o
13
14
G|
16 ;

4. g< IAT fAde ffq fHo® a8 € 5% fe®egd a9 Adw 7 | §euds € &et 7ad IAt 134
(T9d fAet &) €t fare3t Aresr gde I 7 fa 102t et € &9 s M Azt dar &
39dlg fée g 3T fen € &et Class € f&9° 10 W3 Favorite Color f&9° Orange &
g< | foue ae &3t9 & 29|



£ ¥
3 Rowlabels = |Countof Gender CountofCity | Class % || ravorite Color % |
4  -IFemale 1 1 |

5 Bangalore 1 1 |10 ] | Hlue

& | =nale 1 1 | f Orange

7| Kolkata 1 - e

& Grand Total z 7 =

9 12 Gresn

feg &< a9 fa 3rt fadat 3HT 5% 3¢ Y Aae J; e &< fa 3973 a® et 7 A7 979
faaras Hge Is fAgt e fa ferdre a1z Aer 71 3¢ e 3+t &5 fendne ads € et
Utelee 29% w3 UTelee 9Tde €< 9U3 Hewdd I Ade J& | IS Class "3 Favorite Color

d&t fa3but arebt fafamr=t a9

3t & fafamrat
fues s € f<9 gt ot Ay awle &t =93 Jot &3 »igno 99 :
1 ©) fare3t @ wigHTT ST IIEPHT WMTEIHT HTHS Jd6 & &ET utelee
9% G |

) J&t &3t mretent & fewed € = AW a9 -
1. A%H UJA& (Sales Person)
2 . HJT&T/A7% (Month/Year)

H&aS

ot fEF yust @ @99 foG:

1. fe®eg ABTEHT € BTN € T9¢& a7 |

2. AU 3727 §°F ABTEIHT MUBTE! 9ds € BdT € 926 J4 |

ySt gt g9

1. A®TEHT e Afeur I 7 fa& HetgnTee Wans CACE RSl il
2. Insert Slicer "WTUAS - k=i re) gy @ &g Gusay
get ai

70



Ars 5:festas 2dfdar W3 difeQ 2das fosiwls Ae daaT

(Set Revision Tracking & Review Tracked Revisions)

fiyve & €em:
fen Ams € »i3 3 IAT feg a9s € Har I A<=
o HUSHIE §2dq w3 difeQ Ja5 € |

Aefua A7=adt (Relevant Knowledge)

fam o =&t 7grT € €3 feu T AaeT J fa ffq =gaga § HeSu® uwa mfse J9s | fere
fe9 g9 fenast Sy-2y et & €3 ges= a7 faor T | feg faat Afest € fe9 feo coa
FI&T HAfa® T fa faast medt o W3 faw ewmar a3t aret T | fen @ I% &t i3 I A9
BT § 299 996 Bt AY SHie € <9 Gusay edfdar afeur &t =93 a9 Aae J |
Gerg9s € B A99 AT T I € BT WG (Fe7) fedsr a9 97 T 3T AT Fa fias
AU SHie g7 Aae § w3 for 9t AU sHle & <9d J96 © BTt <93 Aaw J | gdfdar § msE
€ Bet ot f&3 gert et ugsT a9 :

1. A< € f&9 feye

A I B | C | D
JIe 3TeT @ &% foa 1 Donation Trackar
Ao ﬂ @ z Pall Mumber Mame Donation Emaunt Status
B : ! 3 =00 Achwein Kutnar 100,00 Paid
2. Zﬁ-ﬁ‘m%mm 4 [5002 Babu Shankar 5000 Due
- = g |s003 Chatles 100,00 Due
@ ®ErEdit> Changes [ [zoo3
- Record § g< | 7_|5003
3 fommipaie § oS (rotecy o X
& 7ig93 T 3t 7 WiSted A difefnm Passicrd;
(M) & & di<taes Had 978 996 ©F Fassword |
F@H??Eﬂ'tr | Edit > Changes > Protect Corfim |
Records.... & ¥< | Protect Records
ﬁ . @— . ﬁ- | Help I Ik Canca
4. Password "3 Confirm ¢dAe I7aH Siesiss i ——— &
o f&9 uA=gs o8y 4 | Ok @?’ i ER[,'JU':J"MM [Bahaln ﬂmfr :. D_s;mmusr.hminu. O7/2421113 T4:3340.
ﬁ 9] aﬁ_ I : gggg cahag I ;‘Dai‘al IIl CE“EEEhﬂngﬁﬂ ﬂﬂl“[:\‘:f"w:" 10 DiEaid”
. & 5004 g i 0 Tus
5. fer AU SHIe § AR 99 | L W T P

g< At fem AU SHte & »idr gffmt § e Uyde J95 € &eF 97 Aaw J | fEq @t Ae
SHT fen AYSHe § YU gov T 3T I&T MEHd deHT € USST a9 ¢
1. AU 3Hle § 8% | 8¢ a9 fa & sus= a3 I¢ 75 €9 9939 © &% gEiwEe (§aan)
I IT I& M AC IAT TEIBEIE I I A® & €3 JaAd w8 e T 3T ane =t
feyre 7ie 95 |




2. gt fomast, fam yw Show Changes

fHat A AsT & g & e =
WEHd I gEse § 7Y e B R

SN = =~ ] Dat sarfierthan |omr2as2012 £ &3 = :
Aae J | Gvg9s € wet . - : _ = [ b

fa-ﬁ- oA w W 1 Auther Brinr K cimat
dI3 I gEF= § UT s

o B ot fod gert ot Cltwmet |
yrsar a%ﬁ [] show gecepted changes

[] Show rejected changes

€ ) Edit > Changes >
Show.... & g< | 3A<19 &9 feu® »ignd féad Show Changes € sTfenm&ar an
SHd MEer J |

) B4 (Author) § g -
W3 STUFCEHITE
g |

) fone € &9 a1 & g€ »3 Ok €3 afSa a3 | feue are 531+ & 8¢ a7 | fors 5%
Y fq g I€ Gwd g9 d13 Y gEBE &s1d MET IS |

gEese § AL AT MASIAE dd6T (Accepting or Rejecting changes)

fues ims € f<9 gt cofdar & feau® ada g9 ffy g9 T | 7d9 Al 98 d € Haa

3t AT € gwdt fAgt & fen =9aya © <9 ges= 13 76 § A=lag A »A<Idd a9

AAe J | S998d © SO 7 e85 a3 I 95 85T & A9 AT MAiad 996 € &ef 9at

fE3 MEA™d JeHT af USaT d4 ¢
1. myse J13t aret <ganie § 55 |
Password:

2. 913 JIT gEs= § AR AT I
WASIAT J96 © BT I S9AHA
€ UHSJS 995 € Age3 J | Edit > e [ e | concel |
Changes = Protect Records....& -
ﬁ I 37'%'"]3’ f_%\;H Accept or Reject Changes H
feur® wigha 0 e |

Unprotect Records Action

Author

hanged contents  Sheetl.B6  Santhosh 07/24/20. [Cel BB changed from "<emp 1
ET m W Chonged contents  Sheet1.BT  Santhosh 07/24/20  [Cell 87 changed from '<empiy> ' to 'Frank?)
. = Changed contents Sheetl.C6  Santhosh 07/24/20 [Cell C& changed from '<empky> ' to 1007
m ')»HT@?T a’ I Changed contents Sheet].CT  Santheosh 07/24/20 [Cell C7 changed from '<emphy> ' to " 150°]
. = Changed contents  Sheet1.D6 Santhosh 07/24/20 [Cell D& changed from '=empby> ' to 'Due’)
3 f . v _n Chonged contents  Shect].DT  Santhesh 07/24/20  [Cell D7 changed frem '=emply> ' to 'Paid’)
dd<g 3T_é' YTH<JS
o =~
$3TIOKES . >

aﬁv"‘a- aﬁ- | - Accept Reject Acceat Al Feject All
4. Edit > Changes = Accept or Reject.... § g< | 3A<19 <9 feur® »ignAa Accept or
Reject Changes STem™&TaT I7aH &Hd M8 TT J |



I< 39 medt € milferr ad w3 wiedt & ARtag d9s Bt Accept €3 afda ga A niedt
& MASIIT J96 &eT Reject 9es €3 If&T A4 |
7 AT AU SHIC € 3% dH J9 39 € T 3T AT &eH A7 dH'e I 'Y ASder HHS a9

HA< T | fE'E]' H-ijwa- < B-E:T Cell B changed from "<empty:>=" 1o 'David’ ﬂ
Trfgade ger T Ae famrear e
Fl"E_o("H'T g‘-]- 733 a"?'-]- ﬁ- [ Author Santhosh Aravind, 07/24/2013 14 | i |
- Text Cancel
dNe TYS J95 € BEt got e | - o
FOHT € U'SST J9 ¢ =
1. AT e fIgafdaaa fane
feg grt dHe eus J9aT Ide . ol
a-l Insert

2. Edit = Changes =
Comments.... €3 af&q a9 | IA<T fE9 feure wigng fea &3 sag mE<t I
3. dHe @ fT9 g% oely I mI Ok €3 af8T a9 |
stet & Syt A 7U9sT (View or Modify names)
AT ufg®™ author STUSES Hig M3 Tuny © T SU-JY &1 S¢ d13 I=dT | AY SHle
Aee=md muE WMy feRe@ns € AN 83 ae 3™ ©f =93 ader J w3 fen aedrdt &
AU FHle € 7% A< d9€7 J | U Add fEreans € i fea 3t a1 =afanr 32 3t fem s
S®3ge Uer T Aaet J | fed fragt Afast € e 3t 9ot €3 Jent €t <93 999 g &
&™ §T& AAY J ¢
1. Tools > Options & ¥< | 3A=9 f¥ feue »ignma féa Options — OpenOffice.org -
User Data STo™&Tdr I79H &SHT MT@aT J |

Options - OpenOffice.org - User Data .)i!

= Opendffice.arg Aidress
Eeneral Campany |Tech Computer Services
MMemory
Wiew FirstjLast narmeInitials IJDI'n Smith IJ
Prink
Paths Shreet |56, 10th Strect
Colors : i -
Fante City atatefZip |Dethi | |
Securiky )
SHECaae CountryRegion ITnda
accessiblicy =
1= TitlefPosibion I I
inline Lipdake
B it Tel, (Home/work) | |
E- Language Settings Fax | E-mail
- OpenOffice.org Cac i I !
[F - OpenOffice.arg Base
= Charts
& Irkernst

(=4 I Cancal | Help I Eack I

2. 52 &4 fa First/Last name/Initials 2ame g9 € &9 gaad € ™ feufen arer 3|

WIUST S eI 9 MI Ok €73 af8T a9 |



3. few €a1 & € A9 dfufest € €3 goo€ fag™ 3 Al Al Sl § ¥Far 1 8Bs= 3
U< € BT SUITT SH JUST 5T IH |

4. g wmg (ATt S3t) ISt ot AuEHle § U | fem ST 9% suw= g9 w3 fem § &<
q |

d&t fa3tut arebt fafamr=t a9

53t &. fafamm=t
1 Jot feur® »igntg fEa Ay FHte famma a9
& | B | = | o

1 School Aannual Cey Funclion, Fund Raising Campaign

z Roll Mumber Mama Conation Amound Status
3

4

5

o fEM AUSHIC § T® ST M3 5H T &5 feu§ |
o fem mUFHle T &9 edfdar (tracking) & feds® a9 w3 fem &

UTHSJS &% A3 (Protect) a9 |
fem Al sHte § »uS SRSt d% 97 W €T 3 3EHS gt & AreaTdt
Y3 dq |

e gl fer AU SHte § YUz aow T 3T 99d viedt < milfimr g9 1 A9
J13 IIF gEs< At 98 3T I 85T & A=tad (Accept) a9 |

H&aS
Jgot &3 yast € €39 fe6 .
1. Ay 3Hle € <9 2dfdar & fea s qos € €91 €7 f9e& dd |

2. Ay SHiE §=78T AN MTUSET 5™ H™HS dd& € BdT €7 <986 d4 |

3. Ay FHte & difeq (Mmilfemm) gas € <a1 € 9es J9 | M3 feg < &R fa i3 o
gegTet & fae ASiaTd AF I€ (accept or reject) I3 AET I ?

yTBI grat g9

1. ¥ 9'H (Show changes) "HTUHES Hé e A Hig &
J6 sHd et T

2. ASTaTd AT 9« (accept or reject) MTURS HE & A
Hig € J5 37d MeEt I |



ARG 6: SIS & AIY3 Jd6T M3 aie AIHS JdaT

Protect files & Add Comments
ffus @ €57 :

fen Ans & »ig 3o It fog 996 € 998 T AT<qr:

o AU SHIE § HIfu3 I35 ¥ (Protect spreadsheets)
o HH o fdgdHeHH® J9& € |

Agfag Ar=ardt (Relevant Knowledge)

30T Ay FHle € <9 It ieesHl® 37T g AaeT J fan & §afms d13 7re €t Agas J |
fen Bet gué feu Aeo &3t Atet T fa »rust feg fadt A swle fan fee aet wf3 Aget
mﬁﬁé@ﬂwwﬂmwmmaﬁwﬁfeﬁmwaﬂﬁwmlgﬁ
ToWTaET I ST € BE Sl & fai 9791 & <t A @ AaE T |

fae fa gt e T fa AiFwle € fdv We-ule {3 et Jetmt g5 | Agd At de T

Fa RV

fg gwg fere fRe do = Hiet 57 A 5 R 3t It T qet ot urseT ag

1. LN Protect Document Sheet...
2. Tools 39U3™E& & ¥< | Protect Docurment, ..,
.= U= Cell Contents v
Document & 9< |
protect Document

3. Document & ¥< | Protect
Document STeH™®Tar I7aH amg | oewordlaptisnaly
W@'?T ﬁ- | Password ||

Zonfirm

4. Password "3 Confirm ¢dHe IaH = !
< f&9 yA=dzs eElu a9 | Ok €3
ﬁu T Help | | I, Cancel
5. g€ JJ SITHIC HHS Td& € ATHH dd | ¢ JJ IS AT I8l = S9dHIe § THs A
St®te sat a9 AdE T |
UTHSdS 99 o <ddHle €9 Hie oys AT 3i8le dds & &t 3o fad

gert gF useT aqd : .
Unprotect document El

1. Tools = Protect Document
- — Passwaord:
->Document.... § 8|

2. Unprotect Document STemT&Tar
gH sHd M8 T T R ([ & | cone
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AHS 3: AeHGOT MI §MA € <93 &' (Using Stationery and

Themes)

ffys & @@'Fr =

few s € »ig 39 IAT feg 99s @ 98 I AT<dn:

o HIH&ST M3 g &t 293 5% ehiw & fawt s |

Agfag Are=ardt (Relevant Knowledge)
AT Mruet e @ €73 37 I »idena §3uet & YHe d9v I8, A% A fegdt ygo €
»Tedt § Hgd 8¢ d13T J=dI" | Had FHI &< dI3T der fq fegt € &9 aet 3T fEs mragna
g% & fa gt fegt § a7 9de 9€ <t Sue J | fegt &9 fimrerzq f<9 3T ehiw Wgdw
A" Al € f&a I d€ I5! #dad IAt <t feg fadt oo €N® myS €nat AT
IrIdT § IAST IIE I 3T feAT BT ITE HI A MU M. godT gare a3 €N HAw
& S93< € &3 I | €S HAfHTT Areeawa & &9 Qud ey afeur A¢nsdt “Stationery” €
It AT A AN M. €S HAT I=¢ AT Ade I | ACHadT Ufgst 3° ygis a3 98
fsafes g5 fAagt & fa AT Wus Sane A IS € &% 9€% HAE 7| Add Il
MI A MU AE. € T93° I € fE9 Hggd T 3T IAT WUS UBe ST 9T Hae |
ASHSG! “Stationery” € &% X Jd& € BT IUTg Jo fE3 € Aga3 ¢

€ ) neHadt M- (Stationary Add-on)

W) MG S M AS . SUFen (HTML Templates)
ACH&AT M-8 (Stationary Add-on) § 378583 w3 fenes 9T :
1. MU €S HATHTT Areeamd § 8% |
2. Tools > Add-Ons & g< |
3. Stationery 0.7.8 & &9 |
4. Install €°3 afda a9 | Restart Now €3 af&q aq |

&< : AeH&Gd M3-ma (Stationary Add-on) € &9 U@ e #H® &4t g€ I& | U3 It AF 37

ATl 3 FEEET FIT HTAMHAS. SUde A7 mUS WA MHAS. Sude &
293 dd HAE T |

A MHMS. SUBe § 8583 dda © Bl Jo' fe3 f&a et =93 99 :

a. http://www.campaignmonitor.com/templates/all/

b. http://www.activecampaign.com/templates/

c. http://www.eblastmagic.com/free-templates.html

d. http://Amww.benchmarkE-mail.com/resources/Free-HTML-E-mail-Templates

e. 99 frer WY A AN AT, Sude § B3 € BTt J91% ©f 93 a7 |

WM 39 J SuBe © &9 g A&, (HTML), A/ w (CSS) f&w fias s7e fau
eEl® € 39 3 dU H JIST IASIST AHE gET 95 | feq Tdt 7 gt Sude § 38583
g9 B€ J 3 fegt & mrue dfufeg € fSg fa emso @ fRe 3883 ad |




fen SuBe & T93<T © BTt Jo' fE3 gent et usar | A b

dd :
1. Write SqUs 88 Hig § 9 |

2.9< TG WIAMHAS. (HTML) 8% (Sude)

e Print- ™

| & GetMail [~ Write =

& g<a € 83 7163 afsa a9 | 3In<ta feT feue
WMEATg fEa Select template file 3TfenrsTar g/am

SHI e e J|
3. 98T IT M HT A AHAS.

(HTML) T€l® & g | "™ 39
3 e fage fea

Mg A AU AE. (HTML)
g% “index.htm” AT
“default.htm” Fet I ImfgmmA &
et SUBe F EMB SUBe &
ufgs™ grt S g8me € <9
4% o Grer i<l ey Aae 71
few @erg9s @ feg eet®
T &Y “full_width.htm” J |

Ble Edit Yiew Insest Format Options

| i@ odazdem | & Message L
I-E‘_ Inbeoae (1) [ va'l:'. Event L
1 4
M| Sent B Task
* Trazh AR -
gy full_width
| 4 M| Local Folder - 7
v without Stationery
% Trash
& Cutbox Other Stationeny...

8

Select template file

T+ ool ¢ kil » v O Search hir 2
Drgenize Mew folder = _|J ﬁ
i Local Disk (L) & Baprg ) Date modfied Ty
&% DD Drive (F) 01
M) ! images 12012 1:14 PHA der
a MMAY (hi) w Full_width AT 44 P oxH
Softwarelesm
= W D=t ndebsr 2007401 Pad =
a Convert [T3) s
& right_sidebar 401 P ef
on WMIMGE 04
W £ ¥
f
File names | v | | HTML Files v
Dpen Cencel

Wirite: Clearance Saledll
Tooks Help

Msend | o Speiing = 0 abtech v Bl Security (vl Seve
Fron: | QIDA Second Accoumt <eoda? demo@amail.coms adel demall = -

4. feg =t A< AT
gae 7 3T Open €3 afsa
a9 | IA<t9 &9 feue arg
53 § 5 dT |

5. 2US< ¥ fS9 UBAIB34
M3 SH e T AgeT T o
fa 33 Mrus Same &%
gefenT 77 Ager 7 | fen
SuBe feo® Sane § 95
WMI FITT A AHS d4 |

6. A< feg dH yar g A= 3F
TN "SI H M3 AgHAC
2Tty 94 | Send €3 afga
dd |

IrA<ty f&g feyre wgA™g
et |

Heading 2

2its - Uk: 53t (0607 s Pacific Time: Sat 007 | Bl Hong Bong: Sat 1607

= Foe | |8

|
Subject: | Cledrance Salell

Weriable WWidth

| Edit | Souece (HTMLY

==y
2 box % Clearsnce Salel! - Inba = T = e
B Gethdal v AP wirite v = Print v K Sdckesc Bock B Chat W Tag™ B Cauick Pl = =
— @ Aeply| = = Forveerd | ) Scchiee | @ Junk | @ Delete
L e 11 12E PR

Bie Oidesr Actbons -

SiE LB Sar 06308 (e Pacilic Tine: Sal ©1:08 B Hong Kcong: Sat 1602 T8 Sand Later [IDLE] 5] Tadaw Pane



Aa3 : faffa fegt et € fSg W9 A MU AS. (HTML) a3 €t <93 a3t aret 7 fem
FE M I A AN AT . 93 ©f 293 578 S1F16 €Us dds ot AT o4 |

HElg ATee Mr@eda € =93 (Using Microsoft Outlook)
33 FIF s f¥F 2|

MIAMHAS. (HTML)TaHe &

Preferences t Mail Sebup - Mal Formnat |5|:ldinl;|| Citer |

fe9 A< ataT Jfomr ffa ehis

=~ - qa = Messege formet

HHH Hgd JST J1dIeT I - honse 4 format For oubgning mal and dhangs advarced sektings,

1. Tools & Options & < | —j i | K
2. Mail Format 29 & 9< | 0 Pl Teat

3 AT g fous wiswg HTML Fomias Plain Test

Compose in this message format: ﬁ:“‘: i . - ) B -
e - - o 2 Mew Ma Eccae Ctri +| ' _1 Send,/Recaiva L_.-‘.
STUTEEFBHCfRT HTML E TS | o saes aeccage g [

More Staboneny..

4. Ok @—us ﬁu aﬁ'l -:" Fallow Up 3 Pain Text

Sim Categorice L3 Rich Taut

figrs s HAH (one time 1 koo o T T —
activity) € B€t ASHAIT T93T ITHI dot fe3 FeHt € yBeT a4 -
1. Actions ST Hig § 9 | e e stotioners . —

Thioase 2 Thenna:
2. New Mail Message Using & g | |aa™"
R ES v — Bank (Stabonsryd Heading 1 style
More Stationary... €3 afaad | |, ® ot
ueprnt g e
IA<lg f&9 feud Mg fea Bt Stanes =
-— Greeaa
Theme or Stationary STfemTsTar ey it
. N ok S L
I9H &dd M8er J | e orporens] radvg cale
o o E:;C-{I:Dwtimnﬂzn’? Hegular:ygerﬂ':k
3. ﬁ ﬁ @_ ﬁ —. ﬁ ﬂ @ {m; Fofouwwed Hy pe rink
- o o o~ . o paras =
€ &I : Capsules § g< | I&t
IA< &9 U9y Us f&g feye

K | cancel |

T i< & Fe 7T
LRSS TaIT T B Ok G e et i
S ad | se ad fem s €3 [ :
wufa3s ffd s=F s HAd g Fls atonaes Heading 1 style
7T J (IA<SIT Ia1) | gﬁf gk
S Eﬂ:‘i:'iﬂ“ Bullet 3

[

S ninniage

.
& Honzontal Line:
Cactus

e Canyon
DY ress—
= i Cmccads H
R Porch [stonany) Heading 2 style
il | EQ:WHSHW ; Regular Text Sample
Compess . Requiar Hypertink

Compess
Zanirabe

:;-;a; o Corporabs =

= I tdColors
| "? ¥ active Graphics
I F gackoround tmags

LIl a] I Carncel |
-




AT H® HAAT @ S 8 AT 996 @A JoF f&3 Jent @ UssT a9

1. Tools - Options & < |
2. Mail Format ¢g & 9< |

3. Stationery and Fonts...& 9 | 3R
feg feye wigag fEa sforsmar

I9H & MEer J |
4. Theme g2 €3 afsa aq | foa

Theme or Stationary STe sTar g7aH
569 MGET T | A% dd M3 5N &

g< | §¥g9s € & : Compass
g |

5. f3® =t Ok €°3 afFT FT |

6. File = New ->Mail Message

[ Ehaincs:

Freferenees | Mol Sssup - el Formet |'Ep:lrg| eher |

Messane Format
%, Chooss a farmat for aukgoing mall and change advanced settings.
e s et

Intemet Fomac.... I Int=rnationsl Cphions... |

HTHML Fommat:

[¥ Hechos the fie siae of the messsge by rsmovng formakbing informeakion
that 1= nok necesssy bo displey e a-mal meEssags

[ Bsby o £S5 for fork Formstting

[ Baem smart bags ine-mal

?",5_ Stachorery and Forks
= Lk statioreey bochanoe your defaul fork and style, change colors, &nd

"'j"-.-: add backoraunds to yvour mesmanes,
= Statiomey and Fores.

“natiines

e T Al
9T 1S ad ey @ @3 o s |
= - -~ ~ ~ . = Thsries O SEatiorany For fewd HTML o resssgs
WMUTfgld H® HAH g AfeT J T
=~ < 2D Foni, r_mlm'\.e'slml ﬂ
(IA<TT IJ&T ) | L
J I_ Campla Tast
Ruphorg o fomsdng g -
| Sample Teid
I Bk corwmanbavath:. [ oo
T Pck. i resv ok Febien replyineg o Porsarding
Compoaing and resdng plein brd; remsoe
Fogh-. ||— Sample Tert —|'
cee
=
c._". Wintibed - Message HTML] S e 8
-
_‘J_f Mestage Insert option: Format Text Dhevatoper L2
= A Al B = .ﬂ!{' j.: 18] k- Yr Lo~ ABC
gy (B pE-EEE 47 | ¥ v
Fast; . i Fabiow Spall
aste g A== ames E;- b . peiling
dipsdarg = Basie Tesl I Endluide getions = Finefing

I have leamt o use Statonerny and 1 hemes




-

5¢C

1. AeH&ST M3 8 & IHSHEI &dT J13T 7T AdeT |

2. AeH&TT M3 & & BHmat 3 MUSTEL St ST AT AET T |
g grmt g & mifgnm € set =93 e fanrG

I
gt fagtt arehnt fafemr=t a9
B3t &. fafanret
1. Jot fe3 fefimt &9 fan ffa 3 faBades s=6:
©). Harmful effects of plastic bags.

). Wind energy.
¥). Causes of Uttrakhand disaster.

H). Disaster management

feq fias 29 U7 A A AHASE. (HTML) fs@ades se€e & wet
HElgHee WAy A 29 € =93 J9 | fen feg gehueféa, sa=ter W3
Fafas 516 A a3 M3 fer fa€adea & mrue fan a@™m € eng a®
ge |

H&aS

Jgot f&3 ymst € €39 feb :

1. ACH&AT (stationeries) @ €W @ @95 d49 |

-~

2. Mg A MU S, (HTML) €7gne i3 HA

=
3. faw f3= SaArelet €t gt g€ 7 A9 an
féetnt g |

Hd: E"G'dl g <d3S a‘o’l
WM&, (HTML) EH& Suse & UAaH

” IIO-I:



AT 4: fAara9dd =8 M3 gv&<T (Creating and Modifying

Signatures)

ffys & @@'Fr =

fen Ans & g 3o It fog d96 € 998 T AT<qr:
o fHITETod g8 WT B €|

Agfag Ar=ardt (Relevant Knowledge)

TS fAIGYd € &9 w39 3 &, Wyer, AUdd Aaddl wTfe eaaTfemT Arer 7 W3
feg ei® & niitg <9 feuet fée 05 | € fAge 99 § @< 3 gwie 7 &8s &
e reT § 37 frodae oe @ &9 wu@ Wy B T AT T | eie frerse o9
SIAC W IA<IAT AU T ASEDAT I |

fAaTa 99 g9 € Bt Jo fd3 JeHT St UBaT a9 ¢

1. n,l'n E“ 81‘)]’8‘ )Arm\ T m\ .Ia' E:s u‘%‘h e I Account Sattings u
e ] :
2. Tools =>Account Settings & 9< | i e T ol e
. Cempoution & Addraming Dt kemity
3. Account Settings STem™STar gTaH g Esch scour i el i & e fstin it e
)HT@'?T ﬁ' I Feium Beceipis ot ﬂm_wu”ﬂl"fﬂﬂﬂ_
m Your Marne: 00 Second Acoouni
- ',';::;zm Bl Addrece o derrvhgmalocen
Y 2 Y I S I - N | | - W BT - o
@). UBE SIAC <93 & Bot ol g “u';::;‘::“" el et
= . Onttgin Sever (PP = e [ ussH e, chebokds
. Signature Text : a1 & feg mru=T it
S™H M3 AUdd ATSdTdt e a9 |
I I Ok @y@_ a-':&ua- aﬁ- | I | Bftach tha cignat e From a file inclasd [ot, HTML, or bnagel:
Moot i = . Chaie, :
I11. File > New > Message & €< | e |
&2 dd fAard g9 3IA<g g feye
MEHATT UBE daAe feg sag m@er J |
). MG A AB. (HTML) SaHe =93< & st Pl

|AG A MAS. =93 § 28| §ewes € Bt (<b>bold</b>)
I1. Signature Text : aH € f&9 J&T fd3T 2 AHS o4 :
regards,<br>

<b>Arun Kumar.</b><br>
<i>+91 9000012345</i>

111. Ok €3 IfFT T | N

IV. File > New > Message § < 19 @t H M &, (HTML)8gHe  Arun Kumar.
v <9 feue 77 39 fMae 99 & S a9 | +91 9000012345




Sags § #3357 (Attaching a vCard)

3T € HAA © e feddefsa faad A a93 = A g9 Aae J | f1des ( vCard)
féa resow Tone T # fa feddefaa faad | a9z € et femmua 39 3 Tafam Arer
awmmmﬁmmgmmawm% 93 € 3§

feBdead faAd / a798 W™ 39 3 €S HATHGI Argeana €F

I 7 IS |

Av__Av

NIIA AT &5F

Jt méq

IH A TB AT HAAT € &9 93 ( vCard) & MUS »y »idT J96 € Bet Jot fed

FeHT S USST a9 ¢
1. Tools > Account Settings & 9< |
3In<t9 fEg feye nign &
Account Settings STTeH™STar I
SHI MEer J|
2. Attach my vCard to messages € ua
3n<te fe feue wigng & 99
(Check) 9 |
3.EditCard.... €3 afda a9 I3A<ta
f& feyre migwe fea Edit vCard
STenTSTaT g9 SHd M8 ET I |
a) First: € fegmmuer s gElu a9 |
b) Last: € &9 mru=T wWrydt &
e aqd |
¢) Email: € ffg MU eH& M3dH
e aqd |
d) Mobile: € &9 mrusT HeEl®
e &9 |
e) Ok €3 afga a9 |

Av _Auv

& oclad.dema Bgmailcom
Jene Settings
Ciopries & Folders

omposkion 8L Addres...

Juni G=ttings
Disk Space
Bekuim Fecoipts
Sacurity

# Local Folders
Junk Settings
Disk Space

Outgoing Sercer [SMTR)
Acoiunt ACTions

]

Carta ek Oty | Chgl
B ||
L=t
L
reak

Lo

L

BCoount Settings

£iw+81 90-.-331.:54 i

HTRL, orimagz)

" — s HTML deg.
Signature tet [ cBaBoids ]
rezards, <
chrArun x mar 1 b chey

| Attach ey wCard to ressages

O Aftach the signature from: 2 file instesd (et

Edit Caml.,

Frefem toreogm mamegm formastied e | Lnmesn w0

4. féq s=t €S HAH JUH a9 M3 e HAe & YUz J937 a& 3+ |

YU3 93T I&T feyre Thar feq meg J13 3¢ a3
(vCard)@wﬂwmaﬁammmm
) €3 afga aad few Slaas (vCard) § »must

AV Av

mweﬁvmaﬁﬂwﬁl

Arun Ku

Carcal

"

oK
Eaitvland
g
Heme=
Fag
Plagar
oy =
(=
wl anl
nan .-
e

Curbgaing Server [SMTPE | Googlke Mel - smip... «

¥

Cancel

&4 Arum Kumar <arun kuman@esample.nngs

YTH % € BTt S99 (vCard) ATH® Jd& et IaT fa

3 JeHT St U'SaT d9 ¢

&

-



1. Tools = Account Settings & ¥ | Account Settings 3Tfen™&TaT §7aH &Hd MgeT J |
2. Attach my vCard to messages Mmums 3 féa & 92§ (Uncheck) |

3.0kE T afsxaq| Wiite: (no subject)
. - - |Eile| Edit Wiew lrsert Formac Opfions Tocls Help
4. File > New - Message & 9< | | bew s hov BSecuiy - WS
. Agtach *||  Blefsl. CeieShiea [l
5. File = Attach - Personal Card (vCard) |t e ;
Save Ciri+5 et Fage

o -
§ EE | Save ds H Personal Card (wCard) [

HEIg Aee M@es a € =393 S
freré99 § AT d95 ®et Jo e aert et User & :

1. Tools - Options& g | Sianatures

%+ Create and edit signabures For aukgaoing messages, replies and Forwards,

2. Mail Format & 9< | Z :
= = signatures. .. |
3. Signatures €3 afsa T
9 | fTAgraga M3
HeHAdT (Signature andStationery) Sfemmstar 2 x|
I9H &dd M8ET J |
R " .- Type a name For this signature:
©) fAars 99 g=8< Bet New €73 afST a9 | [Fersona
IR fET feyre wigag fea New
Signature Tumy &ad »eer T | fAarded oK Cariel |
€ ®el feq o™ ey 99 | §erads € &et

Personal 2€y &9 |
) Ok €3 afST a9 | Tare, TEUS&a W3 In<IIT IS & © BT IHT Editsignature

~ —. ~ =
Y39 € T93° &d AaE J |
Signatures and SEationery i 2l
E-maf Sinaries | pesana stationzey |
Select sionacure boedic Choose defaulk signsture
E-mail accourt: |c-|:|.az derno@gmal. com :I
hlem m=ssages: =
Modify Font, Font Size & Font Color [Porscnd =
l."f Replizs farwards: |fnone] ;I
Cekte I tébw I/ x I
Edit dgrature lr"lf ;,-
[Trebucher s ¥ e 10 el BE I O I atamatic "I :E = = | G-lBsiness card 3]
=
regards, =]
John Smith I |
Mobile Number: 9111455?39 —"""{f
Wehsite: httpr/ e wikdpedia. -:'rl:i{—| Insert Hyperlinks l——“”f
=
ok | comed |




4. € =9t Ok €3 afgT ag | P T e

"__iJ' Regsags Fisest Dplroens Farmal Taxt Deweloper N

fer fAaT699 & S93< & BT File > New > (Al o) v s
Mail Message.... & 9< | 3A=19 © few feye el 5 e ool 8
AT €He € mdle ffe fAeese §deadl | ... "~ L
g+ fAare9g g8  (Creating a |4

second signature) | o

f&+t faAs 7 s 9AS € ST IAT WU s cubject
ATecamd & <93 Aae J | feg J9s & &et gt
SydT fHIEET 987 M3 T3 AAE T | €AT | resares

frarag9 83_"@3_ T BEr Jot &3 gent &f L":i;?mm-. 9122454740 F

= . wobsitg: hitp: ¢ "wwew ariicipedia. on
UBIT 99 ¢ St ey

+

1. Tools - Options & < |
2. Mail Formateg & g< |

3. Signature €°3 af&a &3 | New €°3 afda &9 | ™ =7° Business 4 3 Ok €3 afsa
9 | Iot fag =iqr fea fAgre g =76 |

Edlit 5ionaiire

|Trede13th'l5 - |Ilf| ~|®m r @w oo ke =1 |= = = | Sliwimsecad |I.j 2,

regards, /I i’
Jahn Smith. ]

Manager - Finance J.-"'
Cesk Mumber; +%1 01 12345678 Extension: IL'.J, !
Linkedin: hitp:/ fwwne linkiedin.com. Joh n. Smith ;

-'i B i ﬁ— -I Insert Image or Logo |

=l
o | e |
4.€ T Ok €3 afBT aT |
5. File > New > Mail Message & < | Insert <9 & g< | F"‘ < g IR
In=ta fI9 feur® »igwa Signature STV EE AT TS| | 0 S

6. a—c'aae—erfﬂammw@?am&gnaturem@@?; I,;. T e

73 f<9° Business & < | 3¢ a4 fa faad v fAeréee eis P
< fraréwe 439 @ &9 o F faprr T ]

93 (vCard) § A= JI&T (Saving a v-Card)

feq deae § fedaeaa fand 1 a793 = A< d96 &et Jo' &3 JeHt &t UseT d9 -

1. €& HAfHTr irgeamad § 8% |

2. Go = Contacts § g< |

3. fam deae € €3 € =<t afda ad | File > Save As.... § I |




4. Export to vCard file €3 afda a9 | vCard file P
SToqTSTar 9790 sHd MEET I (IR J&7) | | Lk
5. Save as type: 3TUSE® € <9 =y ,
feure grE eoe § ST AT IFilename:  r— i
S f¥gameetuad Save T afSa o o e
g9 | g gHT few Sz (vCard) & o)
NS Tt feq Wdoie @1 A Aae o
J | fAAe 3% ydt arearet et Ty
937 §F Sa9s (vCard) & MUE
a9 AaeT 7 (feg few afs 3 fadgq e e
gaer I fq gt fdat areat gat )1 = .

Lal [l

Sar9g (vCard) & Me¥ ddaT (Attaching a v-Card)

At ferdw a9g § fEq eiw & &9 Jor &3 aunt & l'mj__ —
UBIT Jdd Mg Jd Ade T : T [ e
r'-';llnéle'_'l -uI_l;ur:I

DAL Deerad Sccount

Ortresr Businegss Cands.

1. File > New > Message & 9|

2. Insert %_a_ ?;; g% | - u-.-.:rg: " .f-..:..‘.l :'nd-r- Foran ot Dwvrar : . I- o

AT Ein = G

3.Business Card Saus @& Wa g g | o
(IA<te §ug 3) | fome © &<
Sta9s (vCard) & g€ (8€9ds © B e
e ODAL Demo Account) | far &t

HUI AT Mg dds & &Et Other e ]

Business Cards... & < | f€q dede

39S M3 Ok €3 BT I |

4. &2 g9 fa Samas (vCard) fea micane
(.VCF ) €t 3gT AH® T farur 9 | g 3t fed W & YUz 9937 € d% 97 AdE 7 |

Aecemd € f&9 nidare € €3 € =dt af8d add M3 Save & Close IfFFT Jaa feude
T AIET T |




Jdat faatmt et fafamr=t a9
3t & fafanmr=t

1. M MH NS, AITSTT 0 MTUST UfI®T 5T, MdT 5, TS M 3d H
M3 HEE® 99 HTHS &9 |

2. WMTUST UfIBT T, WTHdt ™, EIHS % 39 H WI HYE1% $99 AITHS 396 &
wet feq a9 (vCard) 576 | fer Samas (vCard) & A/dtHT ATE BT
"% € &9 AHS d9s © BT s Hifar Argeend § dafedd ad |

H&as
gt &3 yast € €39 fe6 :
1. At A7 8T NS € fI9 U8 ® 2ane eaie € {9 fAdd9d IS ads & Set
21 ©F fen o a4 |
2. Adtt 7T @t 1w € 99 fMad e § MY A MH A sone @ ffe s das &
21 ©F fe o a4 |
3. Adtt Are T @t 1E € &9 Sl99s (vCard) § ff9 AH® a95 & €ar &
fenfym a9 |
Ut get 99 :
1. Signature Text "Tu"& Tools Menu € Ffensar gan feg Gusau get
T




AR® 5. €-"% Afa@feet Aféar & d=fead aaar (Configuring

E-Mail Secur rity Settings)
fius = @<7 -

fen s € wig 39 At feg a9 © ares I A<
o E-H® AfaGfact Aféar § Tafeae aaaT

Aefua A7=adt (Relevant Knowledge)

HIftPH™ (Security) 3 7= I 395 dfu@ed & =Elen 3 g9'8eT | I¥ €IS HAwT € feg
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